<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas daily: Marktüberblick</title>
<meta name="generator" content="TYPO3 CMS">


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css?1564742624" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/065fb37c81.css?1527188689" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/b9db200ac9.css?1492518778" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1549640548" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1446720756" media="print">






<meta property="og:title" content="Commerzbank Ideas Daily : Marktüberblick"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2019/august/kw-32/5-august/marktueberblick/"><meta property="og:site_name" content="Commerzbank Ideas Daily"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
</head>
<body class="">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/informationen/archiv/">Archiv</a></li><li><a href="/informationen/service/">Service</a></li><li><a href="/informationen/impressum/">Impressum</a></li><li><a href="/informationen/kontakt/">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 float-right logo-large-wrapper">
                    <div id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="logo-large"><a href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/logo.jpg" width="400" height="81"   alt="Commerzbank Ideas Daily" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <div class="ideas-claim">
                        <h4>Börsennewsletter für Selbstentscheider</h4>
                    </div>
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Commerzbank Ideas Daily" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 3564 | 05. August 2019, 08:33 / 08:38 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="7435" class="active menu-col menu-item"><a href="/2019/august/kw-32/5-august/marktueberblick/"><span>Marktüberblick</span></a></li><li data-uid="7434" class="menu-col menu-item"><a href="/2019/august/kw-32/5-august/technische-analyse-dax/"><span>Technische Analyse DAX</span></a></li><li data-uid="7433" class="menu-col menu-item"><a href="/2019/august/kw-32/5-august/marktidee/"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service/"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum/"><span>Impressum</span></a></li><li><a href="/informationen/kontakt/"><span>Kontakt</span></a></li><li><a href="/informationen/rechtliche-hinweise/"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren/"><span>Abonnieren</span></a></li></ul></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row trailer">
        <div class="container">
            <div class="teaser-background">

            </div>
        </div>
    </div>
    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12"><div id="c26438" class="content-element"><p><b><a href="https://www.ideas-webinar.de/webinarkalender/" title="Opens external link in new window" target="_blank" class="external-link-new-window">+ + + Kompakt informiert in die neue Woche starten mit unserer Webinar-Reihe „Märkte im Fokus“. Immer Montagmorgen um kurz nach 9 Uhr. + + +</a></b></p></div></div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content"><div id="c26771" class="content-element"><div id="c16838" class="content-element"><header><h3 class="rule-1">Marktüberblick</h3></header><div class="csc-textpic-text"></div></div><div id="c24962" class="content-element"><div class="youtube-videos">
  <iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PLwJ1S-g76aA5co58a45YlBKzh_47FDXhQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="c26770" class="content-element"><p>Der deutsche Aktienmarkt verabschiedete sich mit kräftigen Kursverlusten in das Wochenende. Die Anleger reagierten verschnupft auf die Ankündigung von US-Präsident Donald Trump, ab September zusätzliche Zölle von zehn Prozent auf chinesische Güter im Wert von 300 Milliarden USD zu verhängen. Eine Eskalation des Handelskonflikts zwischen den beiden größten Volkswirtschaften erscheint vor diesem Hintergrund möglich. Die chinesische Seite hat bereits Gegenmaßnahmen angekündigt. Der DAX schloss 3,10 Prozent tiefer bei 11.872 Punkten. MDAX und TecDAX verloren 2,15 und 2,95 Prozent. In den drei Indizes gab es zwölf Gewinner und 87 Verlierer. Das Abwärtsvolumen lag bei 87 Prozent. Im DAX wechselten 143,0 Millionen Aktien (Vortag: 90,5) im Wert von 5,95 Milliarden EUR (10-Tages-Durchschnitt: 3,59) den Besitzer. Mit Blick auf die Sektoren waren lediglich Versorger (+0,39%) gesucht. Am schwächsten tendierten Technologie (-5,66%), Konsum (-4,14%) und Chemie (-3,88%). Einzige Kursgewinner im DAX waren E.ON (+0,91%), Vonovia (+0,33%) und RWE (+0,33%). Vor allem zyklische Werte standen unter Druck. Infineon büßte am Indexende nachrichtenlos 6,26 Prozent ein. Adidas und ThyssenKrupp notierten mit Abschlägen von 5,71 und 5,46 Prozent.</p>
<p>&nbsp;</p>
<p>An der Wall Street verabschiedete sich der Dow Jones Industrial mit einem Minus von 0,37 Prozent bei 26.485 Punkten ins Wochenende. Der von Technologiewerten geprägte Nasdaq 100 verlor 1,38 Prozent auf 7.693 Zähler. 59 Prozent der Werte an der NYSE verbuchten Kursverluste. Das Abwärtsvolumen lag bei 67 Prozent. Es gab 153 neue 52-Wochen-Hochs und 164 Tiefs. Sektoren im Plus waren lediglich Immobilienwerte und Consumer Staples. Am größten fiel das Minus bei Technologiewerten und Energietiteln aus.</p>
<p>&nbsp;</p>
<p>Am Devisenmarkt verbuchte der US-Dollar gegenüber allen anderen Hauptwährungen Verluste. Der Dollar-Index endete mit einem Abschlag von 0,34 Prozent bei 98,09 Punkten. EUR/USD legte um 0,34 Prozent auf 1,1106 USD zu. Stark zulegen konnten die als sichere Häfen geltenden Devisen Franken und Yen.</p>
<p>&nbsp;</p>
<p>Der S&amp;P GSCI Rohstoffindex für 24 Spotpreise kletterte um 1,12 Prozent auf 407,66 Punkte. Brent-Öl verteuerte sich um 2,30 Prozent auf 61,89 USD. Der Preis für US-Erdgas sackte um 3,68 Prozent auf 2,12 USD ab. Comex-Kupfer verbilligte sich um 3,53 Prozent auf 2,57 USD. Gold notierte gestützt von fallenden Anleiherenditen 1,75 Prozent fester bei 1.458 USD (1.297 EUR). Silber stieg um 0,56 Prozent auf 16,27 USD.</p>
<p>&nbsp;</p>
<p>Am Rentenmarkt setzten die Renditen ihre Talfahrt fort. Die Umlaufrendite sackte um sieben Basispunkte auf ein Rekordtief bei minus 0,51 Prozent ab. Die Rendite zehnjähriger Bundesanleihen fiel um drei Basispunkte auf ein Allzeittief bei minus 0,49 Prozent. Der Euro-Bund-Future schloss 0,04 Prozent fester auf einem Kontrakthoch bei 175,91 Punkten. Die Rendite zehnjähriger US-Treasury Notes notierte vier Basispunkte tiefer bei 1,86 Prozent.</p>
<p>&nbsp;</p>
<p>Die asiatischen Aktienmärkte tendierten heute früh belastet von der Sorge einer weiteren Eskalation der Handelskonflikte auf breiter Front abwärts. Der MSCI Asia Pacific Index fiel um 1,88 Prozent auf 152,67 Punkte. Besonders deutlich unter Druck standen die Börsen in Hongkong, Südkorea und Japan.</p>
<p>&nbsp;</p>
<p>Heute stehen von der Makroseite die Servicesektor-Einkaufsmanagerindizes für Deutschland, die Eurozone, Großbritannien und die USA im Fokus. Geschäftszahlen stehen unter anderem an bei Linde.</p></div><div id="c26769" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-26769" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Produktideen</h3>
            
            
            
        
    
    <table id="daily-table-26769" class="table-type-1" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Infineon Technologies</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Faktor-Zertifikat</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Faktor-Zertifikat</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>Long</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>Short</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CJ8GX9">CJ8GX9</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CJ8GZ5">CJ8GZ5</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Faktor</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>4,47 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>7,55 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.zertifikate.commerzbank.de" class="external-link-new-window" title="Opens external link in new window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.zertifikate.commerzbank.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br /></p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></p>
        </div>
    
</div></div><div id="c26768" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-26768" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Indexstände</h3>
            
            
            
        
    
    <table id="daily-table-26768" data-breakmobile="2,3" class="table-type-0" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 is-full-width-before">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Indizes</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Letzter<br />Schlusskurs</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Veränderung<br />absolut</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 table-col-head odd table-col"
                            
                            
                            >
                            <p>Zum Vortag<br />prozentual</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 is-full-width">
                
                    
                            <td class="table-col-1 table-col-last even table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Aktienmärkte weltweit</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>DAX30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>11.872,44</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-380,71</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-3,10%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>MDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>25.626,16</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-565,32</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-2,15%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>TecDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>2.856,59</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-87,12</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-2,95%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>EURO STOXX 50</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>3.376,12</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-113,91</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-3,26%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Dow Jones</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>26.485,01</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-98,41</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,37%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nasdaq 100</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>7.692,80</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-108,34</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-1,38%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>S&amp;P 500</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>2.932,05</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-21,51</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,72%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nikkei 225</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>20.720,29</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-366,87</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-1,74%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 is-full-width">
                
                    
                            <td class="table-col-1 table-col-last odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Währungen</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>1,1106</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col positive"
                            
                            
                            >
                            <p>+0,0022</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col positive"
                            
                            
                            >
                            <p>+0,20%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>118,34</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,62</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,52%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-14 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/GBP</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>0,9128</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,0005</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,05%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-15 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/CHF</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,0906</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,0070</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,64%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-16 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>USD/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>106,57</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,76</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,71%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-17 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>GBP/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,2160</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,0030</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,25%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-18 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>AUD/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>0,6798</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,0000</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,01%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-19 is-full-width">
                
                    
                            <td class="table-col-1 table-col-last odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Rohstoffe</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-20 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (Brent)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>61,89 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col positive"
                            
                            
                            >
                            <p>+1,39</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col positive"
                            
                            
                            >
                            <p>+2,30%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-21 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (WTI)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>55,66 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+1,71</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+3,17%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-22 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Gold (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>1.457,50 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col positive"
                            
                            
                            >
                            <p>+25,10</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col positive"
                            
                            
                            >
                            <p>+1,75%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-23 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Silber (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>16,27 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,09</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,56%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-24 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Kupfer (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>2,5715 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,0940</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-3,53%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-25 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Bund Future</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>175,91 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,07</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,04%</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div><div id="c26767" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-26767" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Trading-Termine</h3>
            
            
            
        
    
    <table id="daily-table-26767" class="table-type-2" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Uhrzeit</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Ereignis</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Schätzg.</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>06:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>GB: HSBC Holdings, Ergebnis 1H</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>LU: Stabilus, Ergebnis 3Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:15</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>DE: Hypoport, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: QSC, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>DE: PWO, Ergebnis 1H</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>09:55</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Einkaufsmanagerindex Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>55,4</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>EU: Einkaufsmanagerindex Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>53,3</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Auftragseingang Maschinenbau Juni</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>DE: sentix-Konjunkturindex August</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>GB: Einkaufsmanagerindex Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>12:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>DE: Linde, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>16:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: ISM-Index Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>55,5</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                <div id="c6812" class="content-element"><header><h3 class="rule-1">Abonnieren</h3></header><div class="csc-textpic-text"></div></div><div id="c15454" class="content-element"><iframe src="https://newsletter.ideas-magazin.de/ideas-daily.de/newsletter_registration_n45x.10etsk7.html" frameborder="0" width="360" height="600"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-magazin.de/ideas-daily.de/newsletter_registration_n45x.10etsk7.html" target="_blank">weiter</a></p></iframe></div><div id="c6813" class="content-element csc-space-before-40"><header><h3 class="rule-1">Newsletter Download</h3></header>
    <p>
        <a href="/ideas_daily/pdf/08-2019/20190805_Commerzbank_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf">
          PDF Download
        </a>
    </p>
</div><div id="c15456" class="content-element csc-space-before-40"><header><h3 class="rule-1">ANALYSEN DIREKT AUF IHR SMARTPHONE</h3></header><div class="csc-textpic-text"></div></div><div id="c15455" class="content-element"><div style='width:370px;height:400px'><iframe rel='noopener noreferrer' src='https://wb.whatsbroadcast.com/?widget_hash=e22093103cda5a6520e30b812802ecab&lang=de&wn=0' style="border:none;height:100%;width:100%;"></iframe><a href='https://www.whatsbroadcast.com/de/' target="_blank" style="margin-top:-10px;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© WhatsBroadcast</a></div></div><div id="c16928" class="content-element csc-space-before-60 csc-space-after-40"><header><h3 class="rule-1">ideas Magazin online</h3></header><div class="current-ideas-issue-cover">
    <div class="content-element">
        <div class="image-left image-above">
            
                <div class="image-wrap">
                    <figure class="image csc-textpic-last">
                        <a href="https://ideas-magazin.de" target="_blank">
                            <img src="/fileadmin/_processed_/6/3/csm_Cover_ideas208_a6c19224c7.jpg" width="250" height="334" alt="" />
                        </a>
                    </figure>
                </div>
            
            
                <div class="csc-textpic-text">
                    <p>Mit unserem monatlichen Magazin ideas Finanzmarkttrends folgen.</p>
                    <a href="https://ideas-magazin.de" class="button-highlight" target="_blank"><b>Zum ideas Magazin</b></a>
                </div>
            
        </div>
    </div>
</div></div><div id="c6816" class="content-element csc-space-before-50"><header><h3 class="rule-1">EXPERTEN IM TV</h3></header><div class="image-intext-right image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><picture><source srcset="/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_61f9661b06.png" media="(max-device-width: 320px)"><source srcset="/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_6c9a2760aa.png" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_be81316a9e.png" media="(max-device-width: 600px)"><source srcset="/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_c680c92972.png" media="(max-device-width: 900px)"><img src="/fileadmin/user_upload/csm_Icon_ideasTV_f34b98b869.png" alt=""></picture></figure></div><div class="csc-textpic-text"><p>Mit unserer wöchentlichen Sendung ideas TV erhalten Sie Zugang zu aktuellen Analysen aus dem Händlersaal der Commerzbank.</p>
<p>Jeden Mittwoch um</p><ul class="content-list"><li>&nbsp;18:54 Uhr auf n-tv</li><li>&nbsp;17:00 Uhr auf Der AktionärTV</li></ul></div></div></div><div id="c6817" class="content-element"><p></p>
<p>
    <a href="http://www.ideastv.de" class="button-highlight daily-pdf-icon">Zur ideas TV website</a>
</p>
</div><div id="c6818" class="content-element csc-space-before-50"><header><h3 class="rule-1">Kontakt</h3></header></div><div id="c6819" class="content-element"><p></p>
<p>
    <a href="https://www.ideas-daily.de/informationen/kontakt/" class="button-highlight daily-contact-icon">Kontaktformular</a>
</p>
</div><div id="c6820" class="content-element"><p></p>
<p>
    <a href="mailto:ideas-daily@commerzbank.com" class="button-highlight daily-email-icon">ideas-daily@commerzbank.com</a>
</p>
</div><div id="c6821" class="content-element"><p></p>
<p>
    <a href="tel:06913647845" class="button-highlight daily-info-icon">069 136 47845</a>
</p>
</div>
            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service/" title="Service">Service</a></li><li><a href="/informationen/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum/" title="Impressum">Impressum</a></li><li><a href="/informationen/rechtliche-hinweise/" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="/informationen/datenschutz/" title="Datenschutz">Datenschutz</a></li><li><a href="http://www.zertifikate.commerzbank.de/News/PressArticles.aspx?c=94576" title="Über uns">Über uns</a></li><li><a href="https://www.commerzbank.de/de/hauptnavigation/home/home.html" title="Konzern">Konzern</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Commerzbank Ideas Daily" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="7435" class="active menu-col menu-item"><a href="/2019/august/kw-32/5-august/marktueberblick/">Marktüberblick</a></li><li data-uid="7434" class="menu-col menu-item"><a href="/2019/august/kw-32/5-august/technische-analyse-dax/">Technische Analyse DAX</a></li><li data-uid="7433" class="menu-col menu-item"><a href="/2019/august/kw-32/5-august/marktidee/">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service/"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum/"><span>Impressum</span></a></li><li><a href="/informationen/kontakt/"><span>Kontakt</span></a></li><li><a href="/informationen/rechtliche-hinweise/"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren/"><span>Abonnieren</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/informationen/archiv/">Archiv</a></li><li><a href="/informationen/service/">Service</a></li><li><a href="/informationen/impressum/">Impressum</a></li><li><a href="/informationen/kontakt/">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            <div id="c96" class="content-element"><header><h5 class="rule-0"><a href="/informationen/abonnieren/">IDEAS DAILY ABONNIEREN</a></h5></header><div class="image-intext-left image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><a href="/informationen/abonnieren/" title="Ideas Daily abonnieren"><picture><source srcset="/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_9153391c91.jpg" media="(max-device-width: 320px)"><source srcset="/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_79bb0b09e9.jpg" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_e3ef772b07.jpg" media="(max-device-width: 600px)"><source srcset="/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_1b0a598b19.jpg" media="(max-device-width: 900px)"><img src="/fileadmin/user_upload/Ideas_daily_Flyout_Bild_106x134.jpg" alt="Ideas Daily abonnieren"></picture></a></figure></div><div class="csc-textpic-text"><p>Sie Suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" class="button-highlight" rtekeep="1" title="Opens internal link in current window" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div>
        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                <div id="c22229" class="content-element"><div class="csc-textpic-text"><p><a href="/whatsapp/" class="button-arrow"> News &amp; Analysen per WhatsApp – jetzt kostenfrei anmelden!</a> </p></div></div>
            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div>			<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
			<script type="text/javascript">
				window.cookieconsent_options = {"message":"Wir verwenden Cookies, um unseren Service bereitzustellen und zu verbessern.","dismiss":"Ok","learnMore":"Mehr Informationen","link":"https://www.ideas-daily.de/informationen/datenschutz/","theme":"dark-bottom"};
			</script>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
			<!-- End Cookie Consent plugin -->

<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1549640548" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1522164695" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1513070304" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1515501567" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1564039025" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1532952795" type="text/javascript"></script>


</body>
</html>