<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas daily: Technische Analyse DAX</title>
<meta name="generator" content="TYPO3 CMS">


<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css?1564742624" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3temp/Assets/2123526692.css?1573737249" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3temp/Assets/b9db200ac9.css?1565004016" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1549640548" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1446720756" media="print">






<meta property="og:title" content="Commerzbank Ideas Magazin : Technische Analyse DAX"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2019/november/kw-47/22-november/technische-analyse-dax/?utm_campaign=ideas-daily&utm_content=dax&utm_medium=news&utm_source=finanzen-net&utm_term=20191122_DAX%20im%20Korrekturmodus"><meta property="og:site_name" content="Commerzbank Ideas Magazin"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
</head>
<body class="">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="https://www.ideas-daily.de/informationen/archiv/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Archiv</a></li><li><a href="https://www.ideas-daily.de/informationen/service/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Service</a></li><li><a href="https://www.ideas-daily.de/informationen/impressum/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Impressum</a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 float-right logo-large-wrapper">
                    <div id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="logo-large"><a href="/"><img src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/logo.jpg" width="400" height="81"   alt="Commerzbank Ideas" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <div class="ideas-claim">
                        <h4>Börsennewsletter für Selbstentscheider</h4>
                    </div>
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Commerzbank Ideas" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 3642 | 22. November 2019, 08:34 / 08:36 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="7813" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2019/november/kw-47/22-november/marktueberblick/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Marktüberblick</span></a></li><li data-uid="7812" class="active menu-col menu-item"><a href="https://www.ideas-daily.de/2019/november/kw-47/22-november/technische-analyse-dax/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Technische Analyse DAX</span></a></li><li data-uid="7811" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2019/november/kw-47/22-november/marktidee/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="https://www.ideas-daily.de/informationen/service/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Service</span></a><ul class="submenu-wrap"><li><a href="https://www.ideas-daily.de/informationen/impressum/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Impressum</span></a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Kontakt</span></a></li><li><a href="https://www.ideas-daily.de/informationen/rechtliche-hinweise/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Rechtliche Hinweise</span></a></li><li><a href="https://www.ideas-daily.de/informationen/abonnieren/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Abonnieren</span></a></li></ul></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row trailer">
        <div class="container">
            <div class="teaser-background">

            </div>
        </div>
    </div>
    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12"><div id="c27922" class="content-element"><p><b><a href="https://www.ideas-webinar.de/webinarkalender/" title="Opens external link in new window" target="_blank" class="external-link-new-window">+ + + Kompakt informiert in die nächste Handelswoche starten mit unserer Webinar-Reihe „Märkte im Fokus“. Immer Montagmorgen um kurz nach 9 Uhr. + + +</a></b></p></div></div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content"><div id="c27929" class="content-element"><header><h3 class="rule-1">Technische Analyse DAX - im Korrekturmodus</h3></header><div class="image-left image-above"><div class="image-wrap"><figure class="image csc-textpic-last"><picture><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/6/8/csm_DAX_221119_9622504a68.png" media="(max-device-width: 320px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/6/8/csm_DAX_221119_bacf2f9c5f.png" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/6/8/csm_DAX_221119_87b66610a5.png" media="(max-device-width: 600px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/6/8/csm_DAX_221119_60bb03c767.png" media="(max-device-width: 900px)"><img src="https://www.ideas-daily.de/fileadmin/ideas_daily/DAX_221119.png" alt=""></picture><figcaption class="caption">Datum: 21.11.2019; Quelle: tradesignalonline; Frühere Wertentwicklungen, Simulationen oder Prognosen sind kein verlässlicher Indikator für die künftige Wertentwicklung</figcaption></figure></div><div class="csc-textpic-text"><p>Der DAX wiederholte am Donnerstag das Drehbuch des Vortages. Nach einer schwachen Eröffnung markierte der Index im frühen Handel ein 2-Wochen-Tief bei 13.044 Punkten und startete anschließend nach der Ausbildung einer bullishen Stundenkerze (Hammer) eine deutliche Erholungsbewegung. Im späten Handel erreichte er ein Tageshoch bei 13.172 Punkten und etablierte darunter eine Konsolidierung.</p></div></div></div><div id="c27928" class="content-element"><div class="csc-textpic-text"><p>Nächste Unterstützungen:</p><ul class="content-list"><li>13.108/13.111</li><li>13.081</li><li>13.044</li></ul><p>Nächste Widerstände:</p><ul class="content-list"><li>13.170-13.188</li><li>13.209-13.223</li><li>13.303/13.308</li></ul><p>Übergeordnet befindet sich der Index in einem korrektiven Abwärtstrend vom am Dienstag notierten Jahreshoch bei 13.374 Punkten. Nächste Widerstände lassen sich bei 13.170-13.188 Punkten und 13.209-13.223 Punkten ausmachen. Ein deutlicher Anstieg über die letztgenannte Zone per Stundenschluss ist erforderlich, um eine Aufhellung der technischen Ausgangslage zu bewirken. Im Erfolgsfall könnte der Widerstand bei 13.303/13.308 Punkten oder das Hoch bei 13.374 Punkten erneut angesteuert werden. Unterstützt ist die Notierung heute als Nächstes bei 13.108/13.111 Punkten, 13.081 Punkten und 13.044 Punkten. Darunter würde der Abwärtstrend bestätigt und es wäre ein Schließen der Kurslücke bei 12.992 Punkten zu erwarten.</p></div></div><div id="c27927" class="content-element csc-space-before-50 csc-space-after-50"><header><h3 class="rule-0">Produktideen</h3></header></div><div id="c27926" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-27926" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Long Strategien</h3>
            
            
            
        
    
    <table id="daily-table-27926" class="table-type-3" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Classic Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 table-col-head odd table-col"
                            
                            
                            >
                            <p>Faktor</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>Long</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CU79FA">CU79FA</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CU7UR0">CU7UR0</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CJ263K">CJ263K</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>20.03.20</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>12.775,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>11.928,43 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>12.775,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>12.120,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel/Faktor*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>30,6</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>10,6</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col"
                            
                            
                            >
                            <p>10</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>4,23 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>12,37 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>8,71 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div><div id="c27925" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-27925" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Short Strategien</h3>
            
            
            
        
    
    <table id="daily-table-27925" class="table-type-4" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Classic Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 table-col-head odd table-col"
                            
                            
                            >
                            <p>Faktor</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>Short</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CL0EP7">CL0EP7</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CL0AJH">CL0AJH</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CJ262L">CJ262L</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>20.03.20</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>13.570,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>14.469,16 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>13.570,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>14.310,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel/Faktor*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>30,4</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>10,1</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col"
                            
                            
                            >
                            <p>10</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>4,41 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col"
                            
                            
                            >
                            <p>13,05 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col"
                            
                            
                            >
                            <p>0,66 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.zertifikate.commerzbank.de" class="external-link-new-window" title="Opens external link in new window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.zertifikate.commerzbank.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br /></p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></p>
        </div>
    
</div></div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                <div id="c28018" class="content-element"><header><h3 class="rule-1">Autor</h3></header><div class="image-intext-left image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><picture><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_b930b190e1.jpg" media="(max-device-width: 320px)"><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_d441847092.jpg" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_63cb2bfec0.jpg" media="(max-device-width: 600px)"><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_367e285e9e.jpg" media="(max-device-width: 900px)"><img src="https://www.ideas-daily.de/ideas_daily/user_upload/Ralf_Fayad_180px.jpg" alt=""></picture></figure></div><div class="csc-textpic-text"><h4 style="box-sizing: border-box; font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; color: inherit; margin-top: 0px; margin-bottom: 10px; font-size: 0.8em; ">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4>
<p><span style="background-color: rgb(255, 255, 255); text-decoration-line: underline; outline: 0px; font-size: 16px; "></span></p>
<h3 style="box-sizing: border-box; font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; color: inherit; margin-top: 0px; margin-bottom: 10px; font-size: 0.8em; ">Ralf&nbsp;Fayad</h3></div></div></div><div id="c6812" class="content-element"><header><h3 class="rule-1">Abonnieren</h3></header><div class="csc-textpic-text"></div></div><div id="c15454" class="content-element"><iframe src="https://newsletter.ideas-magazin.de/ideas-daily.de/newsletter_registration_n45x.10etsk7.html" frameborder="0" width="360" height="600"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-magazin.de/ideas-daily.de/newsletter_registration_n45x.10etsk7.html" target="_blank">weiter</a></p></iframe></div><div id="c6813" class="content-element csc-space-before-40"><header><h3 class="rule-1">Newsletter Download</h3></header>
    <p>
        <a href="https://www.ideas-daily.de/ideas_daily/pdf/11-2019/20191122_Commerzbank_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf">
          PDF Download
        </a>
    </p>
</div><div id="c15456" class="content-element csc-space-before-40"><header><h3 class="rule-1">BÖRSENNEWS</h3></header><div class="csc-textpic-text"></div></div><div id="c28020" class="content-element">        <a href="https://www.messengerpeople.com/"></a>
        <iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=44945dca728fe0d5f9.72182294"
            height="350px"
            width="500px"
        ></iframe>
        
</div><div id="c16928" class="content-element csc-space-before-20 csc-space-after-40"><header><h3 class="rule-1">ideas Magazin online</h3></header><div class="current-ideas-issue-cover">
    <div class="content-element">
        <div class="image-left image-above">
            
                <div class="image-wrap">
                    <figure class="image csc-textpic-last">
                        <a href="https://ideas-magazin.de" target="_blank">
                            <img src="https://www.ideas-daily.de/fileadmin/_processed_/0/d/csm_Cover_ideas211_c7ebb7e758.jpg" width="250" height="334" alt="" />
                        </a>
                    </figure>
                </div>
            
            
                <div class="csc-textpic-text">
                    <p>Mit unserem monatlichen Magazin ideas Finanzmarkttrends folgen.</p>
                    <a href="https://ideas-magazin.de" class="button-highlight" target="_blank"><b>Zum ideas Magazin</b></a>
                </div>
            
        </div>
    </div>
</div></div><div id="c6816" class="content-element csc-space-before-50"><header><h3 class="rule-1">EXPERTEN IM TV</h3></header><div class="image-intext-right image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><picture><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_61f9661b06.png" media="(max-device-width: 320px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_6c9a2760aa.png" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_be81316a9e.png" media="(max-device-width: 600px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_c680c92972.png" media="(max-device-width: 900px)"><img src="https://www.ideas-daily.de/fileadmin/user_upload/csm_Icon_ideasTV_f34b98b869.png" alt=""></picture></figure></div><div class="csc-textpic-text"><p>Mit unserer wöchentlichen Sendung ideas TV erhalten Sie Zugang zu aktuellen Analysen aus dem Händlersaal der Commerzbank.</p>
<p>Jeden Mittwoch um</p><ul class="content-list"><li>&nbsp;18:54 Uhr auf n-tv</li><li>&nbsp;17:00 Uhr auf Der AktionärTV</li></ul></div></div></div><div id="c6817" class="content-element"><p></p>
<p>
    <a href="http://www.ideastv.de" class="button-highlight daily-pdf-icon">Zur ideas TV website</a>
</p>
</div><div id="c6818" class="content-element csc-space-before-50"><header><h3 class="rule-1">Kontakt</h3></header></div><div id="c6819" class="content-element"><p></p>
<p>
    <a href="https://www.ideas-daily.de/informationen/kontakt/" class="button-highlight daily-contact-icon">Kontaktformular</a>
</p>
</div><div id="c6820" class="content-element"><p></p>
<p>
    <a href="mailto:ideas-daily@commerzbank.com" class="button-highlight daily-email-icon">ideas-daily@commerzbank.com</a>
</p>
</div><div id="c6821" class="content-element"><p></p>
<p>
    <a href="tel:06913647845" class="button-highlight daily-info-icon">069 136 47845</a>
</p>
</div>
            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/?utm_campaign=ideas-daily&utm_content=dax&utm_medium=news&utm_source=finanzen-net" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="https://www.ideas-daily.de/informationen/service/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Service">Service</a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Kontakt">Kontakt</a></li><li><a href="https://www.ideas-daily.de/informationen/impressum/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Impressum">Impressum</a></li><li><a href="https://www.ideas-daily.de/informationen/rechtliche-hinweise/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.ideas-daily.de/informationen/datenschutz/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Datenschutz">Datenschutz</a></li><li><a href="http://www.zertifikate.commerzbank.de/News/PressArticles.aspx?c=94576" title="Über uns">Über uns</a></li><li><a href="https://www.commerzbank.de/de/hauptnavigation/home/home.html" title="Konzern">Konzern</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Commerzbank Ideas" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="7813" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2019/november/kw-47/22-november/marktueberblick/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Marktüberblick</a></li><li data-uid="7812" class="active menu-col menu-item"><a href="https://www.ideas-daily.de/2019/november/kw-47/22-november/technische-analyse-dax/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Technische Analyse DAX</a></li><li data-uid="7811" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2019/november/kw-47/22-november/marktidee/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="https://www.ideas-daily.de/informationen/service/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Service</span></a><ul class="submenu-wrap"><li><a href="https://www.ideas-daily.de/informationen/impressum/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Impressum</span></a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Kontakt</span></a></li><li><a href="https://www.ideas-daily.de/informationen/rechtliche-hinweise/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Rechtliche Hinweise</span></a></li><li><a href="https://www.ideas-daily.de/informationen/abonnieren/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Abonnieren</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="https://www.ideas-daily.de/informationen/archiv/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Archiv</a></li><li><a href="https://www.ideas-daily.de/informationen/service/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Service</a></li><li><a href="https://www.ideas-daily.de/informationen/impressum/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Impressum</a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            <div id="c96" class="content-element"><header><h5 class="rule-0"><a href="https://www.ideas-daily.de/informationen/abonnieren/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net">IDEAS DAILY ABONNIEREN</a></h5></header><div class="image-intext-left image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><a href="https://www.ideas-daily.de/informationen/abonnieren/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Ideas Daily abonnieren"><picture><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_9153391c91.jpg" media="(max-device-width: 320px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_79bb0b09e9.jpg" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_e3ef772b07.jpg" media="(max-device-width: 600px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_1b0a598b19.jpg" media="(max-device-width: 900px)"><img src="https://www.ideas-daily.de/fileadmin/user_upload/Ideas_daily_Flyout_Bild_106x134.jpg" alt="Ideas Daily abonnieren"></picture></a></figure></div><div class="csc-textpic-text"><p>Sie Suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" class="button-highlight" rtekeep="1" title="Opens internal link in current window" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div>
        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                <div id="c22229" class="content-element"><div class="csc-textpic-text"><p><a href="https://www.ideas-daily.de/whatsapp/?utm_campaign=ideas-daily&amp;utm_content=dax&amp;utm_medium=news&amp;utm_source=finanzen-net" class="button-arrow"> News &amp; Analysen per WhatsApp – jetzt kostenfrei anmelden!</a> </p></div></div>
            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div>			<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
			<script type="text/javascript">
				window.cookieconsent_options = {"message":"Wir verwenden Cookies, um unseren Service bereitzustellen und zu verbessern.","dismiss":"Ok","learnMore":"Mehr Informationen","link":"https://www.ideas-daily.de/informationen/datenschutz/","theme":"dark-bottom"};
			</script>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
			<!-- End Cookie Consent plugin -->

<script src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1549640548" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1522164695" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1513070304" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1515501567" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1565082063" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1532952795" type="text/javascript"></script>


</body>
</html>