<!DOCTYPE html>
<!--[if lt IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas daily: Technische Analyse DAX</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css?1585907277" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/a03b8136e8.css?1585907499" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1585907277" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1585907277" media="print">







<meta property="og:title" content="Commerzbank Ideas Magazin : Technische Analyse DAX"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2020/april/kw-14/3-april/technische-analyse-dax?utm_source=onvista&utm_medium=news&utm_campaign=ideas-daily&utm_content=dax&utm_term=20200403_DAX%20Baerenfalle"><meta property="og:site_name" content="Commerzbank Ideas Magazin"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
<link rel="canonical" href="https://www.ideas-daily.de/2020/april/kw-14/3-april/technische-analyse-dax?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"/>


</head>
<body class="">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/informationen/service?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Service</a></li><li><a href="/informationen/impressum?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Impressum</a></li><li><a href="/informationen/kontakt?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md">
                    <div class="col-sm-12 col-xs-2" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-10 logo-large-wrapper logo-right">
                        <a class="sg-logo-small" href="/"></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                    <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/sg-logo-rgb.jpg" width="348" height="72"   alt="Commerzbank Ideas" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-7 col-xs-12 ideas-logo-wrapper">
                    <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Commerzbank Ideas" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 3732 | 03. April 2020, 08:38 / 08:40 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="8235" class="menu-col menu-item"><a href="/2020/april/kw-14/3-april/marktueberblick?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Marktüberblick</span></a></li><li data-uid="8234" class="active menu-col menu-item"><a href="/2020/april/kw-14/3-april/technische-analyse-dax?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Technische Analyse DAX</span></a></li><li data-uid="8233" class="menu-col menu-item"><a href="/2020/april/kw-14/3-april/marktidee?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Impressum</span></a></li><li><a href="/informationen/kontakt?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Abonnieren</span></a></li></ul></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row trailer">
        <div class="container">
            <div class="teaser-background">

            </div>
        </div>
    </div>
    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12">
<div id="c29253" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><strong><a href="https://www.ideas-webinar.de/webinarkalender/?utm_source=ideasdaily&amp;utm_medium=ticker&amp;utm_content=maerkte-im-fokus&amp;utm_campaign=webinar" target="_blank">+ + + Kompakt informiert in die nächste Handelswoche starten mit unserer Webinar-Reihe „Märkte im Fokus“. Immer Montagmorgen um kurz nach 9 Uhr. + + +</a></strong></p></div></div>

</div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
<div id="c29260" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				DAX - Bärenfalle
			</h3></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/3/1/csm_DAX_030420_0b3d240e5c.png" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/3/1/csm_DAX_030420_e7ca7b2484.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/3/1/csm_DAX_030420_8a8fce86d4.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/ideas_daily/DAX_030420.png" alt="" longdesc="" title=""></picture><figcaption class="image-caption">
			Datum: 02.04.2020; Quelle: tradesignalonline; Frühere Wertentwicklungen, Simulationen oder Prognosen sind kein verlässlicher Indikator für die künftige Wertentwicklung
		</figcaption></figure></div></div></div></div></div><div class="ce-bodytext"><p>Der DAX pendelte im gestrigen Handel zunächst über Stunden lustlos seitwärts in einer engen Range. Einen am Nachmittag einsetzenden Kursrutsch bis auf ein 7-Tages-Tief bei 9.337 Punkten konterten die Bullen mit einer späten Erholung auf ein Tageshoch bei 9.650 Punkten.</p></div></div></div></div>


<div id="c29259" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-left ce-above"><div class="ce-bodytext"><p>Nächste Unterstützungen:</p><ul class="content-list"><p><li>9.337-9.454</li><li>9.071-9.201</li><li>8.783</li></p></ul><p>Nächste Widerstände:</p><ul class="content-list"><p><li>9.608/9.650</li><li>9.704</li><li>9.836</li></p></ul><p>Der im Tagesverlauf gesehene Rutsch unter die untere Begrenzung der mehrtägigen Stauzone bei 9.454 Punkten erwies sich als nicht nachhaltig und damit als Bärenfalle. Das hieraus ableitbare unmittelbare Erholungspotenzial wurde jedoch bereits abgearbeitet. Die technische Ausgangslage auf Basis des kurzfristigen Chartbildes ist neutral. Mittelfristig bleiben die Bären dominant. Nächste Widerstände lauten heute 9.608/9.650 Punkte, 9.704 Punkte und 9.836 Punkte. Zur Generierung eines bullishen Kurzfristsignals bedürfte es eines nachhaltigen Anstiegs über die obere Begrenzung der Stauzone bei 10.138 Punkten. Unterstützt ist der Index nun bei 9.337-9.454 Punkten. Darunter erhielten die Bären den kurzfristigen technischen Vorteil mit nächstem Ziel bei 9.071-9.201 Punkten. Eine unmittelbare Fortsetzung der Kursschwäche in Richtung 8.783 Punkte würde in diesem Fall nicht überraschen.</p></div></div></div></div>


<div id="c29258" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				Produktideen
			</h3></header></div></div>


<div id="daily-table-wrapper-29257" class="daily-table " width="100%">
    
        <h3 class="headline">Long Strategien</h3>
    
    <table id="daily-table-29257" class="table-type-3" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Classic Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>Faktor</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>Long</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CL5KF2" target="_blank" class="wkn-link">CL5KF2</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CL291W" target="_blank" class="wkn-link">CL291W</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CL4VY4" target="_blank" class="wkn-link">CL4VY4</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>19.06.20</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>7.900,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>7.796,96 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>7.900,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>8.010,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel/Faktor*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>5,7</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>5,4</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>8</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>17,33 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>18,25 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>13,81 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div>
<div id="daily-table-wrapper-29256" class="daily-table " width="100%">
    
        <h3 class="headline">Short Strategien</h3>
    
    <table id="daily-table-29256" class="table-type-4" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Classic Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>Faktor</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>Short</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CL43FW" target="_blank" class="wkn-link">CL43FW</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CL456S" target="_blank" class="wkn-link">CL456S</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CJ262S" target="_blank" class="wkn-link">CJ262S</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>19.06.20</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>10.600,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>11.301,77 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>10.600,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>10.990,00 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel/Faktor*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>8,8</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>5,5</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>8</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>10,39 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>16,89 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>1,80 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.sg-zertifikate.de" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br /></p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></p>
        </div>
    
</div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c28018" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Autor
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 992px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><h4 style="box-sizing: border-box; font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; color: inherit; margin-top: 0px; margin-bottom: 10px; font-size: 0.8em; ">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4><p><span style="background-color: rgb(255, 255, 255); text-decoration-line: underline; outline: 0px; font-size: 16px; "></span></p><h3 style="box-sizing: border-box; font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; color: inherit; margin-top: 0px; margin-bottom: 10px; font-size: 0.8em; ">Ralf&nbsp;Fayad</h3></div></div></div></div>


<div id="c6812" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Abonnieren
			</h3></header><div class="ce-textpic ce-left ce-intext"></div></div></div>


<div id="c15454" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-daily.de/ideas-daily.de/newsletter_registration_2f18k.294mojg.html" frameborder="0" width="360" height="550"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-daily.de/ideas-daily.de/newsletter_registration_2f18k.294mojg.html" target="_blank">weiter</a></p></iframe></div></div>


<div id="c6813" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Newsletter Download
			</h3></header>
    <p>
        <a href="/ideas_daily/pdf/04-2020/20200403_Societe_Generale_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>


<div id="c15456" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-before-medium"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c28019" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c6816" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Kontakt
			</h3></header></div></div>


<div id="c28724" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><a href="https://ideas-daily.de/informationen/kontakt" target="_blank" class="button-highlight">Kontaktformular </a></p><p><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#115;&#101;&#114;&#118;&#105;&#99;&#101;&#46;&#122;&#101;&#114;&#116;&#105;&#102;&#105;&#107;&#97;&#116;&#101;&#64;&#115;&#103;&#99;&#105;&#98;&#46;&#99;&#111;&#109;" class="button-highlight">service.zertifikate@sgcib.com</a></p><p class="button-highlight"><strong>0800 / 818 30 50</strong></p></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/?utm_source=onvista&utm_medium=news&utm_campaign=ideas-daily&utm_content=dax" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax" title="Service">Service</a></li><li><a href="/informationen/kontakt?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax" title="Impressum">Impressum</a></li><li><a href="/rechtliche-hinweise?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Commerzbank Ideas" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="8235" class="menu-col menu-item"><a href="/2020/april/kw-14/3-april/marktueberblick?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Marktüberblick</a></li><li data-uid="8234" class="active menu-col menu-item"><a href="/2020/april/kw-14/3-april/technische-analyse-dax?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Technische Analyse DAX</a></li><li data-uid="8233" class="menu-col menu-item"><a href="/2020/april/kw-14/3-april/marktidee?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Impressum</span></a></li><li><a href="/informationen/kontakt?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax"><span>Abonnieren</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.societegenerale.com" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/informationen/service?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Service</a></li><li><a href="/informationen/impressum?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Impressum</a></li><li><a href="/informationen/kontakt?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            
<div id="c96" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/informationen/abonnieren?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax">IDEAS DAILY ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_96d4030f54.png" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a86b8c50d4.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_60d060dc93.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_d2f276ec5e.png" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" title="Opens internal link in current window" target="_blank" class="button-highlight" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>


        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c22229" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="/whatsapp?utm_source=onvista&amp;utm_medium=news&amp;utm_campaign=ideas-daily&amp;utm_content=dax" class="button-arrow"> News &amp; Analysen per WhatsApp – jetzt kostenfrei anmelden!</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'https://www.sg-zertifikate.de/product-detail?code=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.societegenerale.com" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>			<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
			<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
				<script>
				window.cookieconsent.initialise({
					"palette": {
						"popup": {
							"background": "#000000",
							"text": "#FFFFFF"
						},
						"button": {
							"background": "#E9041E"
						}
					},
					"theme": "classic",
					"content": {
						"message": "Wir verwenden Cookies, um unseren Service bereitzustellen und zu verbessern.",
						"dismiss": "Ok",
						"link": "Mehr Informationen",
						"href": "{$pageUrl}/informationen/datenschutz/"
					}
				});
			</script>

<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1585907277" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1585907277" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1585907277" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1585907277" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1585907277" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1585907277" type="text/javascript"></script>



</body>
</html>