<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas daily: Marktüberblick</title>
<meta name="generator" content="TYPO3 CMS">


<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css?1574848372" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3temp/Assets/81087c7bb7.css?1573737256" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3temp/Assets/b9db200ac9.css?1565004016" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1549640548" media="all">
<link rel="stylesheet" type="text/css" href="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1446720756" media="print">







<meta property="og:title" content="Commerzbank Ideas Magazin : Marktüberblick"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2020/februar/kw-7/14-februar/marktueberblick/"><meta property="og:site_name" content="Commerzbank Ideas Magazin"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>

</head>
<body class="">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="https://www.ideas-daily.de/informationen/archiv/">Archiv</a></li><li><a href="https://www.ideas-daily.de/informationen/service/">Service</a></li><li><a href="https://www.ideas-daily.de/informationen/impressum/">Impressum</a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 float-right logo-large-wrapper">
                    <div id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="logo-large"><a href="/"><img src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/logo.jpg" width="400" height="81"   alt="Commerzbank Ideas" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <div class="ideas-claim">
                        <h4>Börsennewsletter für Selbstentscheider</h4>
                    </div>
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Commerzbank Ideas" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 3697 | 14. Februar 2020, 08:25 / 08:27 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="8114" class="active menu-col menu-item"><a href="https://www.ideas-daily.de/2020/februar/kw-7/14-februar/marktueberblick/"><span>Marktüberblick</span></a></li><li data-uid="8113" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2020/februar/kw-7/14-februar/technische-analyse-dax/"><span>Technische Analyse DAX</span></a></li><li data-uid="8112" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2020/februar/kw-7/14-februar/marktidee/"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="https://www.ideas-daily.de/informationen/service/"><span>Service</span></a><ul class="submenu-wrap"><li><a href="https://www.ideas-daily.de/informationen/impressum/"><span>Impressum</span></a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/"><span>Kontakt</span></a></li><li><a href="https://www.ideas-daily.de/informationen/rechtliche-hinweise/"><span>Rechtliche Hinweise</span></a></li><li><a href="https://www.ideas-daily.de/informationen/abonnieren/"><span>Abonnieren</span></a></li></ul></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row trailer">
        <div class="container">
            <div class="teaser-background">

            </div>
        </div>
    </div>
    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12"><div id="c28875" class="content-element"><p><b><a href="https://www.ideas-webinar.de/webinarkalender/" title="Opens external link in new window" target="_blank" class="external-link-new-window">+ + + Kompakt informiert in die nächste Handelswoche starten mit unserer Webinar-Reihe „Märkte im Fokus“. Immer Montagmorgen um kurz nach 9 Uhr. + + +</a></b></p></div></div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content"><div id="c28888" class="content-element"><header><h3 class="rule-1">Linde haussiert nach Zahlen</h3></header><div class="csc-textpic-text"></div></div><div id="c28887" class="content-element"><div id="c24962" class="content-element"><div class="youtube-videos">
  <iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PLwJ1S-g76aA5co58a45YlBKzh_47FDXhQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="c28886" class="content-element"><p>Der deutsche Aktienmarkt gönnte sich am Donnerstag eine Verschnaufpause von dem jüngsten Kursaufschwung. Der DAX schloss nach zwischenzeitlich deutlicheren Abgaben 0,03 Prozent tiefer bei 13.745 Punkten. Der MDAX der mittelgroßen Werte verbuchte ein Minus von 0,22 Prozent auf 29.173 Punkte. Gegen den Trend konnte der TecDAX um 0,29 Prozent auf 3.280 Zähler zulegen. In den drei genannten Indizes gab es 43 Gewinner und 55 Verlierer. Das Aufwärtsvolumen überwog indes mit 61 Prozent. Im DAX wechselten 92,1 Millionen Aktien (Vortag: 86,7) im Wert von 4,04 Milliarden EUR (10-Tages-Durchschnitt: 3,88) den Besitzer. Mit Blick auf die Sektorenperformance waren Banken mit Abstand am stärksten gesucht. Ebenfalls sehr fest tendierten Versorger und Chemiewerte. Am schwächsten präsentierten sich die Sektoren Rohstoffe, Industrie und Bau. Linde haussierte an der DAX-Spitze um 3,19 Prozent auf ein neues Rekordhoch. Der weltgrößte Gashersteller konnte die Anleger mit seinen Geschäftszahlen für 2019 und vor allem seinem Ausblick für das laufende Jahr überzeugen. Siemens büßte am DAX-Ende nachrichtenlos 2,20 Prozent ein. Heidelbergcement verlor nach Quartalszahlen 2,17 Prozent. Im MDAX sprang die Aktie der Commerzbank nach der Zahlenvorlage um 8,93 Prozent. Aurubis brach in Reaktion auf die enttäuschende Bilanz des Kupferherstellers um 6,69 Prozent ein. Im TecDAX zog die Aktie von RIB Software mit einer Kursexplosion um 40,73 Prozent die Blicke auf sich. Hier beflügelte ein Übernahmeangebot seitens der französischen Schneider Electric.</p>
<p>&nbsp;</p>
<p>An der Wall Street büßte der Dow Jones Industrial um 0,43 Prozent auf 29.423 Punkte ein. Für den Nasdaq 100 ging es um 0,18 Prozent auf 9.596 Zähler abwärts. Kursgewinner und Verlierer hielten sich an der NYSE die Waage. Das Abwärtsvolumen dominierte mit 58 Prozent. Es gab 220 neue 52-Wochen-Hochs und 46 neue Tiefs. Die als defensiv geltenden Sektoren Versorger und Immobilien waren am stärksten gesucht. Am schwächsten tendierten Industriewerte und Healthcare.</p>
<p>&nbsp;</p>
<p>Am Devisenmarkt blieb der US-Dollar im Rallymodus. Der Dollar-Index kletterte bis zum Ende des New Yorker Handels um 0,08 Prozent auf ein 4-Monats-Hoch bei 99,09 Punkten. Der Euro verzeichnete gegenüber allen anderen Hauptwährungen Kursverluste. EUR/USD notierte 0,30 Prozent schwächer auf einem 3-Jahres-Tief bei 1,0840 USD. Deutliche Aufschläge verbuchte das Pfund Sterling nach dem Rücktritt des britischen Finanzministers Sajid Javid.</p>
<p>&nbsp;</p>
<p>Der S&amp;P GSCI Rohstoffindex notierte 0,50 Prozent höher bei 394,01 Punkten. Brent-Öl konnte um 1,18 Prozent zulegen auf ein Wochenhoch bei 56,45 USD. Der Preis für US-Erdgas sank nach den Lagerbestandsdaten um 0,81 Prozent auf 1,83 USD. Comex-Kupfer kletterte um 0,60 Prozent auf 2,62 USD. Gold stieg um 0,50 Prozent auf 1.579 USD. In Euro verzeichnete das Edelmetall ein Rekordhoch bei 1.454 EUR. Silber, Platin und Palladium verbuchten Aufschläge von 0,54 bis 0,86 Prozent.</p>
<p>&nbsp;</p>
<p>Am Rentenmarkt notierte die Umlaufrendite vier Basispunkte tiefer bei minus 0,41 Prozent. Die Rendite zehnjähriger Bundesanleihen endete einen Basispunkt niedriger bei minus 0,39 Prozent. Der Euro-Bund-Future schloss 0,13 Prozent fester bei 174,27 Punkten. Die Rendite zehnjähriger US-Treasury Notes gab um einen Basispunkt auf 1,61 Prozent nach.</p>
<p>&nbsp;</p>
<p>Die asiatischen Aktienmärkte präsentierten sich heute früh uneinheitlich. Der MSCI Asia Pacific Index pendelte eng um die Nulllinie.</p>
<p>&nbsp;</p>
<p>Heute stehen von der Makroseite das deutsche Bruttoinlandsprodukt sowie die US-Daten zum Einzelhandelsumsatz und zur Industrieproduktion im Fokus. Von der Unternehmensseite gibt es Geschäftszahlen unter anderem von Wirecard und Astrazeneca.</p></div><div id="c28885" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-28885" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Produktideen</h3>
            
            
            
        
    
    <table id="daily-table-28885" class="table-type-1" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Linde plc</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Faktor-Zertifikat</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Faktor-Zertifikat</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>Long</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>Short</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CU3GJR">CU3GJR</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p><a class="wkn-link" target="_blank" href="http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=CU3V3X">CU3V3X</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Faktor</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>7,43 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>2,13 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.zertifikate.commerzbank.de" class="external-link-new-window" title="Opens external link in new window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.zertifikate.commerzbank.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br /></p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></p>
        </div>
    
</div></div><div id="c28884" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-28884" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Indexstände</h3>
            
            
            
        
    
    <table id="daily-table-28884" data-breakmobile="2,3" class="table-type-0" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 is-full-width-before">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Indizes</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Letzter<br />Schlusskurs</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Veränderung<br />absolut</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 table-col-head odd table-col"
                            
                            
                            >
                            <p>Zum Vortag<br />prozentual</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 is-full-width">
                
                    
                            <td class="table-col-1 table-col-last even table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Aktienmärkte weltweit</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>DAX30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>13.745,43</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-4,35</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,03%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>MDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>29.172,67</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-65,69</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,22%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>TecDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>3.279,73</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+9,73</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,29%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>EURO STOXX 50</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>3.846,74</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-7,69</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,19%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Dow Jones</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>29.423,31</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-128,11</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,43%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nasdaq 100</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>9.595,70</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-17,49</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,18%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>S&amp;P 500</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>3.373,94</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-5,51</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,16%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nikkei 225</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>23.687,59</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-140,14</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,59%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 is-full-width">
                
                    
                            <td class="table-col-1 table-col-last odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Währungen</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>1,0840</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,0032</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,30%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>119,05</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,64</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,54%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-14 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/GBP</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>0,8310</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,0076</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,91%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-15 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/CHF</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,0616</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,0018</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,17%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-16 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>USD/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>109,82</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,25</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,23%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-17 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>GBP/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,3043</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,0085</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,66%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-18 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>AUD/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>0,6719</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col negative"
                            
                            
                            >
                            <p>-0,0017</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,26%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-19 is-full-width">
                
                    
                            <td class="table-col-1 table-col-last odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Rohstoffe</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-20 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (Brent)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>56,45 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col positive"
                            
                            
                            >
                            <p>+0,66</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col positive"
                            
                            
                            >
                            <p>+1,18%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-21 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (WTI)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>51,55 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,38</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,74%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-22 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Gold (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>1.579,40 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col positive"
                            
                            
                            >
                            <p>+7,80</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col positive"
                            
                            
                            >
                            <p>+0,50%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-23 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Silber (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>17,62 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,12</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,70%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-24 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>Kupfer (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>2,6155 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal even table-col positive"
                            
                            
                            >
                            <p>+0,0155</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last even table-col positive"
                            
                            
                            >
                            <p>+0,60%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-25 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Bund Future</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>174,27 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,22</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,13%</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div><div id="c28883" class="content-element csc-space-before-50 csc-space-after-50">
<div id="daily-table-wrapper-28883" class="daily-table " width="100%">
    
        
            
            
            <h3 class="headline">Trading-Termine</h3>
            
            
            
        
    
    <table id="daily-table-28883" class="table-type-2" border="0" cellpadding="0" width="100%" cellspacing="0">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 table-col-head odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Uhrzeit</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 table-col-head odd table-col"
                            
                            
                            >
                            <p>Ereignis</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 table-col-head odd table-col"
                            
                            
                            >
                            <p>Schätzg.</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>DE: Wirecard, Jahresergebnis</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: BIP 4Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>GB: Astrazeneca, Ergebnis 4Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>GB: RBS, Jahresergebnis</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>FR: EDF, Jahresergebnis</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Metro, HV</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>11:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>DE: Volkswagen, Konzern-Absatzzahlen Januar</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>11:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>EU: BIP 4Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,1% gg Vq</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>11:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>EU: Handelsbilanz Dezember</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>11:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>LU: SAF-Holland. ao HV</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>14:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>US: Einzelhandelsumsatz Januar</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col positive"
                            
                            
                            >
                            <p>+0,3% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>14:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: Importpreise Januar</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col negative"
                            
                            
                            >
                            <p>-0,2% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-14 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>15:15</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>US: Industrieproduktion Januar</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col negative"
                            
                            
                            >
                            <p>-0,3% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-15 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>16:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: Lagerbestände Dezember</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last odd table-col positive"
                            
                            
                            >
                            <p>+0,1% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-16 ">
                
                    
                            <td class="table-col-1 table-col-normal even table-col"
                            data-toggle="true"
                            
                            >
                            <p>16:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal even table-col"
                            
                            
                            >
                            <p>US: Univ. Mich. Verbraucherstimmung Februar</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-last even table-col"
                            
                            
                            >
                            <p>99,5</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                <div id="c28018" class="content-element"><header><h3 class="rule-1">Autor</h3></header><div class="image-intext-left image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><picture><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_b930b190e1.jpg" media="(max-device-width: 320px)"><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_d441847092.jpg" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_63cb2bfec0.jpg" media="(max-device-width: 600px)"><source srcset="https://www.ideas-daily.de/ideas_daily/_processed_/6/d/csm_Ralf_Fayad_180px_367e285e9e.jpg" media="(max-device-width: 900px)"><img src="https://www.ideas-daily.de/ideas_daily/user_upload/Ralf_Fayad_180px.jpg" alt=""></picture></figure></div><div class="csc-textpic-text"><h4 style="box-sizing: border-box; font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; color: inherit; margin-top: 0px; margin-bottom: 10px; font-size: 0.8em; ">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4>
<p><span style="background-color: rgb(255, 255, 255); text-decoration-line: underline; outline: 0px; font-size: 16px; "></span></p>
<h3 style="box-sizing: border-box; font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; color: inherit; margin-top: 0px; margin-bottom: 10px; font-size: 0.8em; ">Ralf&nbsp;Fayad</h3></div></div></div><div id="c6812" class="content-element"><header><h3 class="rule-1">Abonnieren</h3></header><div class="csc-textpic-text"></div></div><div id="c15454" class="content-element"><iframe src="https://newsletter.ideas-magazin.de/ideas-daily.de/newsletter_registration_n45x.10etsk7.html" frameborder="0" width="360" height="600"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-magazin.de/ideas-daily.de/newsletter_registration_n45x.10etsk7.html" target="_blank">weiter</a></p></iframe></div><div id="c6813" class="content-element csc-space-before-40"><header><h3 class="rule-1">Newsletter Download</h3></header>
    <p>
        <a href="https://www.ideas-daily.de/ideas_daily/pdf/02-2020/20200214_Commerzbank_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf">
          PDF Download
        </a>
    </p>
</div><div id="c15456" class="content-element csc-space-before-40"><header><h3 class="rule-1">BÖRSENNEWS</h3></header><div class="csc-textpic-text"></div></div><div id="c28019" class="content-element">        <a href="https://www.messengerpeople.com/"></a>
        <iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=44975dca75b3708f54.63387438"
            height="350px"
            width="500px"
        ></iframe></div><div id="c16928" class="content-element csc-space-before-20 csc-space-after-40"><header><h3 class="rule-1">ideas Magazin online</h3></header><div class="current-ideas-issue-cover">
    <div class="content-element">
        <div class="image-left image-above">
            
                <div class="image-wrap">
                    <figure class="image csc-textpic-last">
                        <a href="https://ideas-magazin.de" target="_blank">
                            <img src="https://www.ideas-daily.de/fileadmin/_processed_/b/2/csm_Cover_ideas214_ed40d23cc0.jpg" width="250" height="334" alt="" />
                        </a>
                    </figure>
                </div>
            
            
                <div class="csc-textpic-text">
                    <p>Mit unserem monatlichen Magazin ideas Finanzmarkttrends folgen.</p>
                    <a href="https://ideas-magazin.de" class="button-highlight" target="_blank"><b>Zum ideas Magazin</b></a>
                </div>
            
        </div>
    </div>
</div></div><div id="c6816" class="content-element csc-space-before-50"><header><h3 class="rule-1">EXPERTEN IM TV</h3></header><div class="image-intext-right image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><picture><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_61f9661b06.png" media="(max-device-width: 320px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_6c9a2760aa.png" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_be81316a9e.png" media="(max-device-width: 600px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_csm_Icon_ideasTV_f34b98b869_c680c92972.png" media="(max-device-width: 900px)"><img src="https://www.ideas-daily.de/fileadmin/user_upload/csm_Icon_ideasTV_f34b98b869.png" alt=""></picture></figure></div><div class="csc-textpic-text"><p>Mit unserer wöchentlichen Sendung ideas TV erhalten Sie Zugang zu aktuellen Analysen aus dem Händlersaal der Commerzbank.</p>
<p>Jeden Mittwoch um</p><ul class="content-list"><li>&nbsp;18:54 Uhr auf n-tv</li><li>&nbsp;17:00 Uhr auf Der AktionärTV</li></ul></div></div></div><div id="c6817" class="content-element"><p></p>
<p>
    <a href="http://www.ideastv.de" class="button-highlight daily-pdf-icon">Zur ideas TV website</a>
</p>
</div><div id="c6818" class="content-element csc-space-before-50"><header><h3 class="rule-1">Kontakt</h3></header></div><div id="c6819" class="content-element"><p></p>
<p>
    <a href="https://www.ideas-daily.de/informationen/kontakt/" class="button-highlight daily-contact-icon">Kontaktformular</a>
</p>
</div><div id="c6820" class="content-element"><p></p>
<p>
    <a href="mailto:ideas-daily@commerzbank.com" class="button-highlight daily-email-icon">ideas-daily@commerzbank.com</a>
</p>
</div><div id="c6821" class="content-element"><p></p>
<p>
    <a href="tel:06913647845" class="button-highlight daily-info-icon">069 136 47845</a>
</p>
</div>
            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="https://www.ideas-daily.de/informationen/service/" title="Service">Service</a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="https://www.ideas-daily.de/informationen/impressum/" title="Impressum">Impressum</a></li><li><a href="https://www.ideas-daily.de/informationen/rechtliche-hinweise/" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.ideas-daily.de/informationen/datenschutz/" title="Datenschutz">Datenschutz</a></li><li><a href="http://www.zertifikate.commerzbank.de/News/PressArticles.aspx?c=94576" title="Über uns">Über uns</a></li><li><a href="https://www.commerzbank.de/de/hauptnavigation/home/home.html" title="Konzern">Konzern</a></li><li><a href="https://www.ideas-daily.de/informationen/offenlegung/" title="Offenlegung">Offenlegung</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Commerzbank Ideas" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="8114" class="active menu-col menu-item"><a href="https://www.ideas-daily.de/2020/februar/kw-7/14-februar/marktueberblick/">Marktüberblick</a></li><li data-uid="8113" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2020/februar/kw-7/14-februar/technische-analyse-dax/">Technische Analyse DAX</a></li><li data-uid="8112" class="menu-col menu-item"><a href="https://www.ideas-daily.de/2020/februar/kw-7/14-februar/marktidee/">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="https://www.ideas-daily.de/informationen/service/"><span>Service</span></a><ul class="submenu-wrap"><li><a href="https://www.ideas-daily.de/informationen/impressum/"><span>Impressum</span></a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/"><span>Kontakt</span></a></li><li><a href="https://www.ideas-daily.de/informationen/rechtliche-hinweise/"><span>Rechtliche Hinweise</span></a></li><li><a href="https://www.ideas-daily.de/informationen/abonnieren/"><span>Abonnieren</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="https://www.ideas-daily.de/informationen/archiv/">Archiv</a></li><li><a href="https://www.ideas-daily.de/informationen/service/">Service</a></li><li><a href="https://www.ideas-daily.de/informationen/impressum/">Impressum</a></li><li><a href="https://www.ideas-daily.de/informationen/kontakt/">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            <div id="c96" class="content-element"><header><h5 class="rule-0"><a href="https://www.ideas-daily.de/informationen/abonnieren/">IDEAS DAILY ABONNIEREN</a></h5></header><div class="image-intext-left image-intext"><div class="image-wrap"><figure class="image csc-textpic-last"><a href="https://www.ideas-daily.de/informationen/abonnieren/" title="Ideas Daily abonnieren"><picture><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_9153391c91.jpg" media="(max-device-width: 320px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_79bb0b09e9.jpg" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_e3ef772b07.jpg" media="(max-device-width: 600px)"><source srcset="https://www.ideas-daily.de/fileadmin/_processed_/csm_Ideas_daily_Flyout_Bild_106x134_1b0a598b19.jpg" media="(max-device-width: 900px)"><img src="https://www.ideas-daily.de/fileadmin/user_upload/Ideas_daily_Flyout_Bild_106x134.jpg" alt="Ideas Daily abonnieren"></picture></a></figure></div><div class="csc-textpic-text"><p>Sie Suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" class="button-highlight" rtekeep="1" title="Opens internal link in current window" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div>
        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                <div id="c22229" class="content-element"><div class="csc-textpic-text"><p><a href="https://www.ideas-daily.de/whatsapp/" class="button-arrow"> News &amp; Analysen per WhatsApp – jetzt kostenfrei anmelden!</a> </p></div></div>
            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div>			<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
			<script type="text/javascript">
				window.cookieconsent_options = {"message":"Wir verwenden Cookies, um unseren Service bereitzustellen und zu verbessern.","dismiss":"Ok","learnMore":"Mehr Informationen","link":"https://www.ideas-daily.de/informationen/datenschutz/","theme":"dark-bottom"};
			</script>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
			<!-- End Cookie Consent plugin -->

<script src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1549640548" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1522164695" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1513070304" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1515501567" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1574848372" type="text/javascript"></script>
<script src="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1532952795" type="text/javascript"></script>



</body>
</html>