<!DOCTYPE html>
<!--[if lt IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas daily: Marktüberblick</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css?1588080035" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/a03b8136e8.css?1588080421" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1588080034" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1588080035" media="print">






<meta property="og:title" content="Commerzbank Ideas Magazin : Marktüberblick"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2020/mai/kw-21/19-mai/marktueberblick?utm_source=ideas-daily-newsletter&utm_medium=email&utm_campaign=ideas-daily&utm_content=marktueberblick&utm_term=19052020"><meta property="og:site_name" content="Commerzbank Ideas Magazin"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
<link rel="canonical" href="https://www.ideas-daily.de/2020/mai/kw-21/19-mai/marktueberblick?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"/>
</head>
<body class="">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/informationen/archiv?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Archiv</a></li><li><a href="/informationen/service?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Service</a></li><li><a href="/informationen/impressum?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Impressum</a></li><li><a href="/informationen/kontakt?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md">
                    <div class="col-sm-12 col-xs-2" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-10 logo-large-wrapper logo-right">
                        <a class="sg-logo-small" href="/"></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                    <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/sg-logo-rgb.jpg" width="348" height="72"   alt="Commerzbank Ideas" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-7 col-xs-12 ideas-logo-wrapper">
                    <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Commerzbank Ideas" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 3761 | 19. Mai 2020, 08:04 / 08:05 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="8389" class="active menu-col menu-item"><a href="/2020/mai/kw-21/19-mai/marktueberblick?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Marktüberblick</span></a></li><li data-uid="8388" class="menu-col menu-item"><a href="/2020/mai/kw-21/19-mai/technische-analyse-dax?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Technische Analyse DAX</span></a></li><li data-uid="8387" class="menu-col menu-item"><a href="/2020/mai/kw-21/19-mai/marktidee?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Impressum</span></a></li><li><a href="/informationen/kontakt?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Abonnieren</span></a></li></ul></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row trailer">
        <div class="container">
            <div class="teaser-background">

            </div>
        </div>
    </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
<div id="c29763" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				Thyssenkrupp haussiert
			</h3></header></div></div>


<div id="c29762" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c24962" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><div class="youtube-videos"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=UUsUTmNARoHWFcmvFDGaDuog" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div></div>


<div id="c29761" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p>Der deutsche Aktienmarkt startete mit kräftigen Kursgewinnen in die neue Handelswoche. Rückenwind lieferten zunächst besser als erwartete Konjunkturdaten aus Japan. Im weiteren Verlauf erhielt die Risikofreude der Anleger einen kräftigen Schub durch die Meldung, dass der US-Biotechkonzern Moderna einen Impfstoff gegen das Coronavirus entwickelt hat, der im Rahmen einer Phase-I-Studie bei einigen gesunden Versuchsteilnehmern eine Immunreaktion zur Folge hatte. Die finale Phase-III-Studie solle laut Aussagen des Vorstandes bereits im Juli beginnen. Der DAX schloss 5,67 Prozent höher bei 11.059 Punkten. MDAX und TecDAX sprangen um 3,51 und 3,97 Prozent nach oben. Die Marktbreite gestaltete sich sehr positiv. In den drei genannten Indizes gab es 94 Gewinner und vier Verlierer. Das Aufwärtsvolumen lag bei 98 Prozent. Im DAX wechselten 119,1 Millionen Aktien (Vortag: 116,1) im Wert von 4,80 Milliarden EUR (10-Tages-Durchschnitt: 4,10) den Besitzer. Mit Blick auf die Sektorenperformance waren Banken und Automobilwerte am stärksten gesucht. Kein einziger DAX-Wert endete im negativen Terrain. An der Spitze des Leitindex haussierte MTU nachrichtenlos um 15,65 Prozent. Daimler und Deutsche Bank folgten mit Aufschlägen von 11,33 und 10,35 Prozent. Im MDAX machte die Aktie von Thyssenkrupp einen Satz von 12,47 Prozent nach oben. Hier beflügelte ein Medienbericht, wonach der angeschlagene Konzern einen erneuten Versuch gestartet habe, für seine Stahlsparte einen Fusionspartner zu finden.</p><p>Fed-Chef Jerome Powell betonte in einem Fernsehinterview, dass die Notenbank noch bei weitem nicht ihre Munition verschossen habe, und stellte die Bereitschaft zu weiteren Maßnahmen zur Stützung der US-Wirtschaft heraus. An der Wall Street zog der Dow Jones Industrial um 3,85 Prozent auf 24.597 Punkte an. Der technologielastige Nasdaq 100 rückte um 1,95 Prozent auf 9.332 Zähler vor. 88 Prozent der Werte an der NYSE konnten zulegen. Das Aufwärtsvolumen betrug 90 Prozent. 45 neuen 52-Wochen-Hochs standen acht neue Tiefs gegenüber. Alle Sektorenindizes verbuchten Aufschläge. Am deutlichsten nach oben ging es für Energiewerte und Industrietitel.</p><p>Am Devisenmarkt gab der Dollar-Index mit der gestiegenen Risikofreude gegen Ende des New Yorker Handels um 0,72 Prozent auf 99,64 Punkte nach. EUR/USD stieg um 0,92 Prozent auf 1,0916 USD. Stark gesucht waren der Austral-Dollar sowie der Kanada-Dollar. Sehr schwach tendierten hingegen die klassischen sicheren Häfen Yen und Franken.</p><p>Der S&amp;P GSCI Rohstoffindex stieg um 3,93 Prozent auf 296,36 Punkte. Brent-Öl verteuerte sich um 8,34 Prozent auf 35,21 USD. Der Preis für US-Erdgas sprang um 8,57 Prozent auf 1,79 USD. Comex-Kupfer legte um 4,05 Prozent auf 2,43 USD zu. Gold notierte 1,18 Prozent tiefer bei 1.736 USD (1.586 EUR). Silber, Platin und Palladium zogen hingegen zwischen 1,79 und 8,78 Prozent an.</p><p>Am Rentenmarkt verharrte die gegen Mittag festgestellte Umlaufrendite bei minus 0,54 Prozent. Die Rendite zehnjähriger Bundesanleihen zog bis zum Abend um sieben Basispunkte auf ein 3-Wochen-Hoch bei minus 0,47 Prozent an. Der Euro-Bund-Future endete 0,56 Prozent tiefer bei 172,80 Punkten. Die Rendite zehnjähriger US-Treasury Notes sprang um neun Basispunkte auf 0,73 Prozent.</p><p>Die asiatischen Aktienmärkte präsentierten sich heute früh auf breiter Front fester. Der MSCI Asia Pacific Index stieg um 1,92 Prozent auf 148,41 Punkte.</p><p>Heute richtet sich der Blick von der Makroseite vor allem auf den ZEW-Index der Konjunkturerwartungen sowie auf Immobiliendaten aus den USA. Daneben dürfte die Anhörung von Fed-Chairman Powell vor dem Bankenausschuss des Senats auf Interesse stoßen. Unternehmensseitig gibt es Geschäftszahlen unter anderem von Home Depot und Walmart.</p></div></div>


<div id="daily-table-wrapper-29760" class="daily-table " width="100%">
    
        <h3 class="headline">Produktideen</h3>
    
    <table id="daily-table-29760" class="table-type-1" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Thyssenkrupp</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CL934X" target="_blank" class="wkn-link">CL934X</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=CL934P" target="_blank" class="wkn-link">CL934P</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>3,50 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>5,88 EUR</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>3,64 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>5,64 EUR</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>4,9</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>2,9</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>0,89 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>1,51 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.sg-zertifikate.de" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br /></p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></p>
        </div>
    
</div>
<div id="daily-table-wrapper-29759" class="daily-table " width="100%">
    
        <h3 class="headline">Indexstände</h3>
    
    <table id="daily-table-29759" data-breakmobile="2,3" class="table-type-0" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 is-full-width-before">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Indizes</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Letzter<br />Schlusskurs</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Veränderung<br />absolut</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>Zum Vortag<br />prozentual</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 is-full-width">
                
                    
                            <td class="table-col-1 table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Aktienmärkte weltweit</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>DAX30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>11.058,87</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+593,70</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+5,67%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>MDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>24.087,72</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+817,04</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+3,51%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>TecDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>3.035,40</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+116,05</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+3,97%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>EURO STOXX 50</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>2.911,88</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+141,18</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+5,09%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Dow Jones</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>24.597,37</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+911,95</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+3,85%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nasdaq 100</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>9.331,92</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+179,28</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+1,95%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>S&amp;P 500</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>2.953,91</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+90,21</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+3,15%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nikkei 225</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>20.526,35</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+392,62</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+1,95%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 is-full-width">
                
                    
                            <td class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Währungen</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>1,0916</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+0,0100</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+0,92%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>117,18</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+1,38</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+1,20%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-14 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/GBP</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>0,8949</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+0,0016</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+0,17%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-15 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/CHF</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,0617</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,0109</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+1,04%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-16 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>USD/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>107,35</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+0,31</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+0,29%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-17 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>GBP/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,2198</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,0097</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+0,80%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-18 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>AUD/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>0,6521</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+0,0108</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+1,68%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-19 is-full-width">
                
                    
                            <td class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Rohstoffe</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-20 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (Brent)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>35,21 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+2,71</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+8,34%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-21 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (WTI)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>31,99 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+2,47</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+8,37%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-22 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Gold (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>1.735,50 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-20,80</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-1,18%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-23 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Silber (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>17,38 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,31</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+1,79%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-24 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Kupfer (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>2,4250 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+0,0945</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+4,05%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-25 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Bund Future</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>172,80 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,98</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-0,56%</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div>
<div id="daily-table-wrapper-29758" class="daily-table " width="100%">
    
        <h3 class="headline">Trading-Termine</h3>
    
    <table id="daily-table-29758" class="table-type-2" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Uhrzeit</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Ereignis</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Schätzg.</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Demire, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Fraport, Verkehrszahlen FH Frankfurt (Woche)</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: KWS Saat, Ergebnis 9 Monate</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Dermapharm Holding, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>EU: ACEA, Pkw-Neuzulassungen April</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>GB: Arbeitsmarktdaten April</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col positive"
                            
                            
                            >
                            <p>+350.000</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>GB: Imperial Brands, Ergebnis 1H</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Deutsche Börse, Online-HV</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Rheinmetall, Online-HV</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: 1&amp;1 Drillisch, Online-HV</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>11:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: ZEW-Index Mai</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col positive"
                            
                            
                            >
                            <p>+32,0</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>12:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: Home Depot, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-14 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>13:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>US: Walmart, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-15 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>14:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: Baubeginne/ -genehmigungen April</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col negative"
                            
                            
                            >
                            <p>-19,4%/-26,8%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-16 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>16:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>US: Fed-Chairman Powell, Anhörung</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/?utm_source=ideas-daily-newsletter&utm_medium=email&utm_campaign=ideas-daily&utm_content=marktueberblick" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick" title="Service">Service</a></li><li><a href="/informationen/kontakt?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick" title="Impressum">Impressum</a></li><li><a href="/rechtliche-hinweise?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Commerzbank Ideas" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="8389" class="active menu-col menu-item"><a href="/2020/mai/kw-21/19-mai/marktueberblick?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Marktüberblick</a></li><li data-uid="8388" class="menu-col menu-item"><a href="/2020/mai/kw-21/19-mai/technische-analyse-dax?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Technische Analyse DAX</a></li><li data-uid="8387" class="menu-col menu-item"><a href="/2020/mai/kw-21/19-mai/marktidee?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Impressum</span></a></li><li><a href="/informationen/kontakt?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick"><span>Abonnieren</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/informationen/archiv?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Archiv</a></li><li><a href="/informationen/service?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Service</a></li><li><a href="/informationen/impressum?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Impressum</a></li><li><a href="/informationen/kontakt?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            
<div id="c96" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/informationen/abonnieren?utm_source=ideas-daily-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-daily&amp;utm_content=marktueberblick">IDEAS DAILY ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_de7baa7441.png" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_441dc37407.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_d4555c34fd.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_d2f276ec5e.png" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" title="Opens internal link in current window" target="_blank" class="button-highlight" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>


        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c22229" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="https://www.ideas-magazin.de/boersennews/" target="_blank" class="button-arrow">News &amp; Analysen per WhatsApp – jetzt kostenfrei anmelden!</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'https://www.sg-zertifikate.de/product-detail?code=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>			<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
			<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
				<script>
				window.cookieconsent.initialise({
					"palette": {
						"popup": {
							"background": "#000000",
							"text": "#FFFFFF"
						},
						"button": {
							"background": "#E9041E"
						}
					},
					"theme": "classic",
					"content": {
						"message": "Wir verwenden Cookies, um unseren Service bereitzustellen und zu verbessern.",
						"dismiss": "Ok",
						"link": "Mehr Informationen",
						"href": "{$pageUrl}/informationen/datenschutz/"
					}
				});
			</script>

<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1588080035" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1588080034" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1588080034" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1588080034" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1588080035" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1588080035" type="text/javascript"></script>


</body>
</html>