<!DOCTYPE html>
<!--[if lt IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas daily: Marktüberblick</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css?1599549405" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/a03b8136e8.css?1599550035" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1599549405" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1599549405" media="print">







<meta property="og:title" content="Ideas Daily: Marktüberblick"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2020/september/kw-37/11-september/marktueberblick"><meta property="og:site_name" content="Ideas Daily"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />
<link rel="canonical" href="https://www.ideas-daily.de/2020/september/kw-37/11-september/marktueberblick"/>


</head>
<body class="">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe data-cookieconsent="ignore" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/informationen/archiv">Archiv</a></li><li><a href="/informationen/service">Service</a></li><li><a href="/informationen/impressum">Impressum</a></li><li><a href="/informationen/kontakt">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md">
                    <div class="col-sm-12 col-xs-2" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-10 logo-large-wrapper logo-right">
                        <a class="sg-logo-small" href="/"></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                    <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/sg-logo-rgb.jpg" width="348" height="72"   alt="Ideas Daily" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-7 col-xs-12 ideas-logo-wrapper">
                    <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Ideas Daily" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 3843 | 11. September 2020, 08:32 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="8824" class="active menu-col menu-item"><a href="/2020/september/kw-37/11-september/marktueberblick"><span>Marktüberblick</span></a></li><li data-uid="8823" class="menu-col menu-item"><a href="/2020/september/kw-37/11-september/technische-analyse-dax"><span>Technische Analyse DAX</span></a></li><li data-uid="8822" class="menu-col menu-item"><a href="/2020/september/kw-37/11-september/marktidee"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum"><span>Impressum</span></a></li><li><a href="/informationen/kontakt"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li></ul></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"><a href="https://www.trader-2020.com/?utm_source=ideas-daily&amp;utm_medium=menue&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank"><span>BÖRSENSPIEL</span></a></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row trailer">
        <div class="container">
            <div class="teaser-background">

            </div>
        </div>
    </div>
    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12">
<div id="c31150" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><strong><a href="https://www.trader-2020.com/?utm_source=ideas-daily&amp;utm_medium=ticker&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank">+++ Sind Sie bereit für den Trader 2020? Beweisen Sie beim Börsenspiel Ihr Können und gewinnen Sie einen Jaguar I-PACE. Jetzt anmelden! +++</a></strong></p></div></div>

</div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
<div id="c31163" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				Henkel gesucht
			</h3><p class="subheader-margin ">
		Diese Analyse wurde am
		<time datetime="2020-09-11">
			11.09.2020
		</time>
		um
		<time datetime="2020-09-11">
			08:28
		</time>
		Uhr erstellt.

	</p></header></div></div>


<div id="c31162" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c24962" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><div class="youtube-videos"><div class="cookieconsent-optout-marketing">
   Zum anschauen dieses Videos müssen Sie unsere<a href="javascript:Cookiebot.renew()"> Marketing-Cookies akzeptieren</a>.
</div><iframe width="750" height="422" data-src="https://www.youtube.com/embed/videoseries?list=UUsUTmNARoHWFcmvFDGaDuog" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" data-cookieconsent="marketing" allowfullscreen></iframe></div></div></div></div></div>


<div id="c31161" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p>Am deutschen Aktienmarkt dominierten am Donnerstag nach der EZB-Sitzung die negativen Vorzeichen. Wie erwartet ließ die Notenbank ihre Geldpolitik unverändert. Zudem wiederholte sie ihre Bereitschaft, ihre Instrumente so zu nutzen, wie es aus ihrer Sicht erforderlich ist. Die coronabedingte Rezession in der Eurozone soll nach den neuen EZB-Projektionen etwas milder ausfallen als bislang erwartet. Der DAX schloss 0,21 Prozent tiefer bei 13.209 Punkten. MDAX und TecDAX verloren 0,19 und 0,56 Prozent. In den drei Indizes gab es 34 Gewinner und 63 Verlierer. Das Abwärtsvolumen lag bei 67 Prozent. Das Gesamtvolumen im DAX betrug 56,8 Millionen Aktien (Vortag: 73,7) im Wert von 2,75 Milliarden EUR (10-Tages-Durchschnitt: 3,19). Stärkste Sektoren waren Konsum und Immobilien. Am schwächsten tendierten Bau und Medien. Die Henkel-Aktie sprang an der DAX-Spitze ohne Nachrichten bei hohen Umsätzen um 3,32 Prozent nach oben und markierte damit nach der Auflösung einer mehrwöchigen Konsolidierung ein 7-Monats-Hoch. Dahinter verbuchten adidas und Continental Aufschläge von 1,91 und 1,49 Prozent. Munich Re hielt mit einem Minus von 2,36 Prozent die rote Laterne im Leitindex. Covestro und SAP verloren 2,27 und 1,09 Prozent.</p><p>An der Wall Street gab der Dow Jones Industrial um 1,45 Prozent auf 27.535 Punkte nach. Für den technologielastigen Nasdaq 100 ging es um 2,12 Prozent abwärts auf 11.154 Zähler. 65 Prozent der Werte an der NYSE schlossen im negativen Terrain. Das Abwärtsvolumen lag bei 79 Prozent. Es gab 57 neue 52-Wochen-Hochs und 22 neue Tiefs. Alle Sektorenindizes endeten deutlich im Minus. Am schwächsten präsentierten sich Energiewerte und Technologieaktien.</p><p>Am Devisenmarkt notierte der Dollar-Index gegen Ende des New Yorker Handels 0,15 Prozent fester bei 93,40 Punkten. EUR/USD kletterte um 0,08 Prozent auf 1,1812 USD. Zwischenzeitlich war das Währungspaar bis auf 1,1917 USD angestiegen, nachdem die EZB entgegen der Spekulation mancher Marktteilnehmer keine Verbalintervention gegen den zuletzt starken Euro gemacht hatte. Mit Blick auf die anderen Hauptwährungen waren der Franken sowie der Yen als sichere Häfen gesucht. Deutlich unter Druck stand das Pfund Sterling mit der anhaltenden Sorge vor einem ungeregelten Brexit.</p><p>Der S&amp;P GSCI Rohstoffindex fiel um 0,38 Prozent auf 339,76 Punkte. Brent-Öl sackte um 2,50 Prozent auf 39,77 USD ab. Die US-Sorte WTI verbilligte sich nach überraschend angestiegenen Rohöllagerbeständen um 2,71 Prozent auf 37,02 USD. Die EIA berichtete von einem Plus von 2,0 Millionen Barrel auf Wochensicht. Die Konsensschätzung hatte hingegen auf ein Minus von 1,3 Millionen Barrel gelautet. Der Preis für US-Erdgas brach um 3,99 Prozent auf 2,31 USD ein. Comex-Kupfer notierte 2,65 Prozent tiefer bei 2,97 USD. Gold handelte 0,12 Prozent schwächer bei 1.953 USD (1.647 EUR). Silber verlor 0,32 Prozent auf 27,00 USD.</p><p>Am Rentenmarkt stieg die Umlaufrendite um drei Basispunkte auf minus 0,48 Prozent. Die Rendite zehnjähriger Bundesanleihen notierte am Abend zwei Basispunkte höher auf einem Wochenhoch bei minus 0,44 Prozent. Der Euro-Bund-Future schloss 0,05 Prozent tiefer bei 173,68 Punkten. Die Rendite zehnjähriger US-Treasury Notes gab um drei Basispunkte auf 0,68 Prozent nach.</p><p>Die asiatischen Aktienmärkte wiesen heute früh keine einheitliche Tendenz auf. Der MSCI Asia Pacific Index notierte praktisch unverändert bei 170,18 Punkten.</p><p>Heute stehen von der Makroseite die Verbraucherpreisdaten aus Deutschland und den USA im Fokus. Unternehmensseitig berichtet der Flughafenbetreiber Fraport über die Verkehrszahlen im August.<br /> &nbsp;</p><p>&nbsp;</p></div></div>


<div id="daily-table-wrapper-31160" class="daily-table " width="100%">
    
        <h3 class="headline">Produktideen</h3>
    
    <table id="daily-table-31160" class="table-type-1" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Henkel</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Faktor-Optionsschein</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Faktor-Optionsschein</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Long</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>Short</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SB0CGQ" target="_blank" class="wkn-link">SB0CGQ</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SR8WE7" target="_blank" class="wkn-link">SR8WE7</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Faktor</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>16,18 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>4,31 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.sg-zertifikate.de" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br /></p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></p>
        </div>
    
</div>
<div id="daily-table-wrapper-31159" class="daily-table " width="100%">
    
        <h3 class="headline">Indexstände</h3>
    
    <table id="daily-table-31159" data-breakmobile="2,3" class="table-type-0" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 is-full-width-before">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Indizes</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Letzter<br />Schlusskurs</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Veränderung<br />absolut</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>Zum Vortag<br />prozentual</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 is-full-width">
                
                    
                            <td class="table-col-1 table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Aktienmärkte weltweit</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>DAX30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>13.208,89</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-28,32</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-0,21%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>MDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>27.481,91</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-52,93</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-0,19%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>TecDAX</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>3.073,57</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-17,61</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-0,56%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>EURO STOXX 50</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>3.312,77</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-12,06</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-0,36%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Dow Jones</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>27.534,58</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-405,89</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-1,45%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nasdaq 100</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>11.154,12</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-241,72</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-2,12%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>S&amp;P 500</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>3.339,19</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-59,77</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-1,75%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Nikkei 225</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>23.406,49</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+171,02</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+0,74%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 is-full-width">
                
                    
                            <td class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Währungen</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>1,1812</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+0,0009</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+0,08%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>125,34</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,03</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+0,02%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-14 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/GBP</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>0,9228</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col positive"
                            
                            
                            >
                            <p>+0,0152</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col positive"
                            
                            
                            >
                            <p>+1,67%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-15 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>EUR/CHF</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,0759</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,0009</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-0,08%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-16 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>USD/JPY</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>106,11</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-0,07</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-0,06%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-17 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>GBP/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>1,2799</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,0201</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-1,54%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-18 is-full-width-before">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>AUD/USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>0,7256</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-0,0027</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-0,37%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-19 is-full-width">
                
                    
                            <td class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            colspan="4">
                            <p>Rohstoffe</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-20 is-full-width-after">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (Brent)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>39,77 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-1,02</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-2,50%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-21 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Öl (WTI)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>37,02 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-1,03</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-2,71%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-22 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Gold (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>1.952,60 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-2,30</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-0,12%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-23 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Silber (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>27,00 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col negative"
                            
                            
                            >
                            <p>-0,09</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col negative"
                            
                            
                            >
                            <p>-0,32%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-24 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Kupfer (Comex)</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>2,9705 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col negative"
                            
                            
                            >
                            <p>-0,0810</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col negative"
                            
                            
                            >
                            <p>-2,65%</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-25 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Bund Future</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>173,68 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col positive"
                            
                            
                            >
                            <p>+0,08</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col positive"
                            
                            
                            >
                            <p>+0,05%</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div>
<div id="daily-table-wrapper-31158" class="daily-table " width="100%">
    
        <h3 class="headline">Trading-Termine</h3>
    
    <table id="daily-table-31158" class="table-type-2" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Uhrzeit</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Ereignis</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Schätzg.</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Fraport, Verkehrszahlen August</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Verbraucherpreise August</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>0,0% gg Vj</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>GB: Industrieproduktion Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col positive"
                            
                            
                            >
                            <p>+4,0% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>14:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: Verbraucherpreise August</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col positive"
                            
                            
                            >
                            <p>+1,2% gg Vj</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>14:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>US: Realeinkommen August</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c28018" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-after-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Autor
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 992px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><h4 style="font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; font-size: 0.8em;">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4><p><span style="font-size: 16px; "></span></p><h3 style="font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; font-size: 0.8em;">Ralf&nbsp;Fayad</h3><div style="clear: both;"></div></div></div></div></div>


<div id="c17304" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENSPIEL TRADER 2020
			</h3></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/3/e/csm_Trader_2020_Teaser_46ded64363.jpg" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/3/e/csm_Trader_2020_Teaser_6a4915cfe5.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/3/e/csm_Trader_2020_Teaser_b358415496.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Trader_2020_Teaser.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div></div></div><div class="ce-bodytext"><p>Melden Sie sich jetzt an und gewinnen Sie einen Jaguar I-PACE oder weitere attraktive Preise.<br /><a href="https://www.trader-2020.com/?utm_source=ideas-daily&amp;utm_medium=spalte&amp;utm_content=startseite&amp;utm_campaign=trader" title="Opens external link in new window" target="_blank" class="button-highlight">Jetzt teilnehmen und gewinnen</a></p></div></div></div></div>


<div id="c6812" class="content-element  frame frame-default frame-type-textmedia frame-layout-0 frame-space-before-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				HAT IHNEN DIE ANALYSE GEFALLEN?
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-bodytext"><p><strong><span class="button-highlight">Dann abonnieren Sie unseren kostenfreien ideas-daily-Newsletter</span></strong></p></div></div></div></div>


<div id="c15454" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-daily.de/ideas-daily.de/newsletter_registration_2f18k.294mojg.html" frameborder="0" width="360" height="670"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-daily.de/ideas-daily.de/newsletter_registration_2f18k.294mojg.html" target="_blank">weiter</a></p></iframe></div></div>


<div id="c6813" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Newsletter Download
			</h3></header>
    <p>
        <a href="/ideas_daily/pdf/09-2020/20200911_Societe_Generale_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>


<div id="c15456" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-before-medium"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c28019" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c6816" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Kontakt
			</h3></header></div></div>


<div id="c28724" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><a href="https://ideas-daily.de/informationen/kontakt" target="_blank" class="button-highlight">Kontaktformular </a></p><p><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#115;&#101;&#114;&#118;&#105;&#99;&#101;&#46;&#122;&#101;&#114;&#116;&#105;&#102;&#105;&#107;&#97;&#116;&#101;&#64;&#115;&#103;&#99;&#105;&#98;&#46;&#99;&#111;&#109;" class="button-highlight">service.zertifikate@sgcib.com</a></p><p class="button-highlight"><strong>0800 / 818 30 50</strong></p></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service" title="Service">Service</a></li><li><a href="/informationen/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum" title="Impressum">Impressum</a></li><li><a href="/rechtliche-hinweise" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie Einstellungen">Cookie Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Ideas Daily" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="8824" class="active menu-col menu-item"><a href="/2020/september/kw-37/11-september/marktueberblick">Marktüberblick</a></li><li data-uid="8823" class="menu-col menu-item"><a href="/2020/september/kw-37/11-september/technische-analyse-dax">Technische Analyse DAX</a></li><li data-uid="8822" class="menu-col menu-item"><a href="/2020/september/kw-37/11-september/marktidee">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum"><span>Impressum</span></a></li><li><a href="/informationen/kontakt"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/informationen/archiv">Archiv</a></li><li><a href="/informationen/service">Service</a></li><li><a href="/informationen/impressum">Impressum</a></li><li><a href="/informationen/kontakt">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            
<div id="c96" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/informationen/abonnieren">IDEAS DAILY ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_de7baa7441.png" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_441dc37407.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_d4555c34fd.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_d2f276ec5e.png" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" title="Opens internal link in current window" target="_blank" class="button-highlight" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>


        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c22229" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="https://www.trader-2020.com/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" class="button-arrow-trader">Sind Sie bereit für das Börsenspiel Trader 2020? Jetzt anmelden und attraktive Preise gewinnen.</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'https://www.sg-zertifikate.de/product-detail?code=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1599549405" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1599549405" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1599549405" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1599549405" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1599549405" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1599549405" type="text/javascript"></script>



</body>
</html>