<!DOCTYPE html>
<!--[if lt IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Aktueller Marktüberblick vom 04.08.2021 | ideas daily</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="BMW nach Zahlen unter Druck | Die wichtigsten Daten zu Indizes, Aktien- und Rohstoffmärkten kurz zusammengefasst. Jetzt lesen!" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css?1623231191" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/a03b8136e8.css?1623232522" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1623231191" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1623231191" media="print">







<meta property="og:title" content="Ideas Daily: Marktüberblick"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2021/august/kw-31/4-august/marktueberblick?utm_campaign=ideas-daily&utm_content=marktueberblick&utm_medium=news&utm_source=finanzen-net&utm_term=20210804"><meta property="og:site_name" content="Ideas Daily"><meta property="og:description" content="BMW nach Zahlen unter Druck | Die wichtigsten Daten zu Indizes, Aktien- und Rohstoffmärkten kurz zusammengefasst. Jetzt lesen!"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png">    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="BMW nach Zahlen unter Druck | Die wichtigsten Daten zu Indizes, Aktien- und Rohstoffmärkten kurz zusammengefasst. Jetzt lesen!" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="LcarM_NT0ry8nu__zK_X-WWNe6P1hGTSLFPMnJAYIM0" />
<link rel="canonical" href="https://www.ideas-daily.de/2021/august/kw-31/4-august/marktueberblick?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"/>


</head>
<body class="">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe data-cookieconsent="ignore" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/informationen/service?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Service</a></li><li><a href="/informationen/impressum?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Impressum</a></li><li><a href="/informationen/kontakt?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md">
                    <div class="col-sm-4 col-xs-2" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md col-sm-8 col-xs-10 logo-large-wrapper logo-right">
                        <a class="sg-logo-small" href="/"></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                    <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/sg-logo-rgb.jpg" width="348" height="72"   alt="Ideas Daily" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Ideas Daily" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 4069 | 04. August 2021, 08:26 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="10551" class="active menu-col menu-item"><a href="/2021/august/kw-31/4-august/marktueberblick?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Marktüberblick</span></a></li><li data-uid="10549" class="menu-col menu-item"><a href="/2021/august/kw-31/4-august/technische-analyse-dax?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Technische Analyse DAX</span></a></li><li data-uid="10548" class="menu-col menu-item"><a href="/2021/august/kw-31/4-august/marktidee?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Impressum</span></a></li><li><a href="/informationen/kontakt?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Abonnieren</span></a></li></ul></li><li class="menu-col menu-item ideas-daily-us-flag"><a href="https://www.ideas-daily-us.de">Ideas-Daily</a></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"><a href="https://www.trader21.de/?utm_source=ideas-daily&amp;utm_medium=menue&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank"><span>BÖRSENSPIEL</span></a></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row trailer">
        <div class="container">
            
                    
<div id="c34920" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><style>
	#logo-content {   
		background: #fff;
		position: relative;
		width: 100%;
		height: 100%;
		margin: 0;
		padding: 0;		
	}
	
	#logo-content #headerwrapper {
		background: #fff;
		position: relative;
		width: 100%;
		max-width: 1140px;
		height: calc(100vw / 3.333333);
		overflow: hidden;
		background:url('../../../../typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas_daily_6040_140x340.jpg') #fff no-repeat top left;
		background-size: contain;
	}

	#slide1 { 
		width: 60%;  
		position: absolute;
		top: 50%;
		transform: translateY(-50%);	
	}
	
	h1.maxi {
      font-family: 'Montserrat', sans-serif;
      text-transform: uppercase;
      font-weight: 800;
      font-size: 3vw;
      line-height: 100%;
      color: #fff;
      padding: 0 3vw 0 3vw;
	}
  
    h4.maxi {
      font-family: 'Montserrat', sans-serif;
      font-weight: 800;
      font-size: 21px;
      line-height: 100%;
      color: #fff;
      padding: 0 3vw 0 3vw;
    }
	
	#slide1 #movingline {
		position: relative;
		left: 50%;
		width: 25vw;
		margin: 1vw 0 1vw 0;
		height: .6vw;
		background: #fff;
	}	
	

	/* Responsiveness */
	
@media screen and (min-width: 1200px) {	
	#logo-content #headerwrapper  { height: 340px; }
	h1 { font-size: 48px; margin: 0; padding: 0 3vw 0 3vw; } 
	#slide1 #movingline { left: 50%; margin: 9px 0 14px 0; height: 7px; width: 300px;  }
	}

  @media screen and (min-width: 992px) and (max-width: 1199px) {	
	#logo-content #headerwrapper  { height: 340px; }
	h1 { font-size: 3.7vw; margin: 0; padding: 0 3vw 0 3vw; } 
	#slide1 #movingline { left: 40%; margin: 9px 0 14px 0; height: 7px; width: 300px;  }
    #slide1 { top: 40%; }
	}
  
  @media screen and (min-width: 769px) and (max-width: 991px) {	
	#logo-content #headerwrapper  { height: 340px; }
	h1 { font-size: 3.7vw; margin: 0; padding: 0 3vw 0 3vw; } 
    h4 { font-size: 16px; }
	#slide1 #movingline { left: 25%; margin: 9px 0 14px 0; height: 7px; width: 300px;  }
    #slide1 { top: 35%; }
	}

@media screen and (max-width: 768px) {	
  #logo-content #headerwrapper  { height: 225px; }
	h1 { font-size: 3.8vw; } 
	#slide1 #movingline { margin: 1.15vw 0 1.15vw 0; height: .7vw;  }
    #slide1 { top: 45%;}
  }	
	
</style><div id="logo-content"><div id="headerwrapper"><div id="slide1"><h1 class="maxi">WILLKOMMEN BEI IDEAS DAILY</h1><div class="maxi" id="movingline"></div><h4 class="maxi">Technische Analysen und Anlageideen für einen guten Start in den Handelstag</h4></div></div></div></div></div>


                
        </div>
    </div>

    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12">
<div id="c36583" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><strong><a href="http://www.sg-zertifikate.de/ideastv/?utm_source=ideasdaily&amp;utm_medium=ticker&amp;utm_content=boersennews&amp;utm_campaign=ideas-news" target="_blank">+ + + Heute bei ideasTV auf n-tv um 18:54 Uhr: „So stabil ist der Wirtschaftsaufschwung in Europa“ &nbsp;+ + +</a></strong></p></div></div>

</div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
<div id="c36613" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				BMW nach Zahlen unter Druck
			</h3><p class="subheader-margin ">
		Diese Analyse wurde am
		<time datetime="2021-08-04">
			04.08.2021
		</time>
		um
		<time datetime="2021-08-04">
			08:19
		</time>
		Uhr erstellt.

	</p></header></div></div>


<div id="c36612" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c24962" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><div class="youtube-videos"><div class="cookieconsent-optout-marketing">
   Zum anschauen dieses Videos müssen Sie unsere<a href="javascript:Cookiebot.renew()"> Marketing-Cookies akzeptieren</a>.
</div><iframe width="750" height="422" data-src="https://www.youtube.com/embed/playlist?list=PLwJ1S-g76aA4S-ixDhn_IVCaIFN-mpTvC" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" data-cookieconsent="marketing" allowfullscreen></iframe></div></div></div></div></div>


<div id="c36611" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p>Der <strong>deutsche Aktienmarkt</strong> zeigte sich am Dienstag nach einem lustlosen Handel am Ende kaum bewegt. Der <strong>DAX </strong>schloss 0,08 Prozent tiefer bei 15.555 Punkten. Der <strong>MDAX </strong>der mittelgroßen Werte notierte mit einem Abschlag von 0,23 Prozent bei 35.299 Punkten. Für den <strong>TecDAX </strong>ging es derweil um 0,06 Prozent nach oben auf 3.721 Zähler. Er erreichte damit das höchste Niveau seit Dezember 2000. In den drei genannten Indizes gab es 51 Gewinner und 46 Verlierer. Aufwärtsvolumen und Abwärtsvolumen hielten sich dabei die Waage. Mit Blick auf die Sektoren-Performance waren Konsumwerte, Telekommunikationsaktien und Werte aus dem Sektor Pharma &amp; HealthCare am stärksten gesucht. Die schwächsten Sektoren waren Automobile, Versicherungen und Medien. FMC und Fresenius SE erholten sich als stärkste DAX-Werte nach dem jüngsten Einbruch um 3,45 respektive 2,95 Prozent. Die adidas-Aktie kletterte dahinter um 1,59 Prozent und konnte auf Intraday-Basis das Mitte Juli markierte Rekordhoch marginal überschreiten. Der fränkische Sportartikelhersteller wird am Donnerstag seine Quartalsbilanz präsentieren. BMW brach nach der Veröffentlichung solider Quartalszahlen um 5,16 Prozent auf ein 12-Wochen-Tief bei 80,52 EUR ein und hielt damit klar die rote Laterne im Leitindex. Händler verwiesen zur Begründung auf einen Margen-Ausblick, der unterhalb der Prognosen einiger Analysten liege. Charttechnisch nähert sich das Papier des Münchener Autobauers damit der steigenden 200-Tage-Linie bei aktuell 78,89 EUR an. Infineon notierte ebenfalls nach Zahlen 0,37 Prozent tiefer.</p><p>An der <strong>Wall Street</strong> überwogen zur Schlussglocke die positiven Vorzeichen. Der <strong>Dow Jones Industrial</strong> gewann 0,79 Prozent auf 35.116 Punkte hinzu. Für den technologielastigen <strong>Nasdaq 100</strong> ging es um 0,65 Prozent auf 15.061 Punkte nach oben. 57 Prozent der Werte an der NYSE schlossen im positiven Terrain. Das Aufwärtsvolumen lag bei 65 Prozent. Es gab 165 neue 52-Wochen-Hochs und 33 Tiefs. Alle Sektoren bis auf Kommunikationsdienstleister (-0,45%) konnten deutliche Aufschläge verbuchen. Am kräftigsten aufwärts tendierten Energiewerte (+1,71%) und HealthCare (+1,39%).</p><p>Die <strong>asiatischen Aktienmärkte</strong> präsentierten sich heute früh ganz überwiegend von der freundlichen Seite. Der MSCI Asia Pacific Index handelte 0,60 Prozent fester bei 201,83 Punkten. Gegen den Trend neigten die Aktien in Tokio zur Schwäche. Der S&amp;P Future notierte zuletzt 0,10 Prozent tiefer. Für den DAX wird gemäß der <strong>vorbörslichen Indikation</strong> (15.599) ein Handelsstart im Plus erwartet.</p><p>Heute richtet sich der Blick von der Makroseite auf die <strong>Servicesektor-Einkaufsmanagerindizes</strong> aus der Eurozone, Großbritannien und den USA. Unternehmensseitig gibt es Geschäftszahlen unter anderem von <strong>Siemens Energy</strong>, Commerzbank, Schaeffler, Sony und General Motors.<br /> &nbsp;</p></div></div>


<div id="daily-table-wrapper-36610" class="daily-table " width="100%">
    
        <h3 class="headline">Produktideen</h3>
    
    <table id="daily-table-36610" class="table-type-1" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>BMW</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Faktor-Optionsschein</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Faktor-Optionsschein</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Long</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>Short</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SD4C8L" target="_blank" class="wkn-link">SD4C8L</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SD2YC0" target="_blank" class="wkn-link">SD2YC0</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Faktor</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>4</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>11,38 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>2,90 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.sg-zertifikate.de" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br /></p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></p>
        </div>
    
</div>
<div id="c36609" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c32511" class="content-element  frame frame-default frame-type-html frame-layout-0 frame-space-before-extra-small"><div class="content-element-inner"><div class="cookieconsent-optout-statistics">
    Zum anschauen der Echtzeit-Indexstände müssen Sie <br/>unsere
    <a href="javascript:Cookiebot.renew()">Statistik-Cookies</a> 
    akzeptieren.
</div><iframe data-src="https://sg-zertifikate.de/underlyings-overview?isExternal=true" data-cookieconsent="statistics" style="border:0px #FFFFFF none;" name="Indexstände" scrolling="auto" frameborder="1" align=aus marginheight="0px" marginwidth="0px" height="1320" width="750"></iframe></div></div></div></div>


<div id="daily-table-wrapper-36608" class="daily-table " width="100%">
    
        <h3 class="headline">Trading-Termine</h3>
    
    <table id="daily-table-36608" class="table-type-2" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Uhrzeit</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Ereignis</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Schätzg.</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>06:25</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>JP: Toyota Motor, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Commerzbank, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Siemens Energy, Ergebnis 3Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Grenke, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:10</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Norma Group, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Hugo Boss, Ergebnis 2Q/Strategie 2025</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Hensoldt, Ergebnis 1H</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-9 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Heidelberger Druck, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-10 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>AT: Voestalpine, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-11 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>07:40</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Elmos Semiconductor, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-12 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Schaeffler, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-13 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>08:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>JP: Sony Corp, Ergebnis 1Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-14 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>09:55</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Einkaufsmanagerindex Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>62,2</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-15 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>EU: Einkaufsmanagerindex Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>60,4</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-16 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>10:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>GB: Einkaufsmanagerindex Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>57,8</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-17 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>11:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>EU: Einzelhandelsumsatz Juni</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col positive"
                            
                            
                            >
                            <p>+1,5% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-18 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>13:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>IT: Intesa Sanpaolo, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-19 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>13:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: General Motors, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-20 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>14:15</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>US: ADP-Arbeitsmarktbericht Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col positive"
                            
                            
                            >
                            <p>+653.000</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-21 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>16:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: ISM-Index Dienste Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>60,5</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-22 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>16:30</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>US: Rohöllagerbestände (Woche)</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-23 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>17:40</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Patrizia, Ergebnis 1H</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-24 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>22:05</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>US: Uber Technologies, Ergebnis 2Q</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-25 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>N/A</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>DE: Pkw-Neuzulassungen Juli</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>&ndash;</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c28018" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-after-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Autor
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 992px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><h4 style="font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; font-size: 0.8em;">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4><p><span style="font-size: 16px; "></span></p><h3 style="font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; font-size: 0.8em;">Ralf&nbsp;Fayad</h3><div style="clear: both;"></div></div></div></div></div>


<div id="c17304" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENSPIEL TRADER 2021
			</h3></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/f/c/csm_Trader2021_Keyvisual_800x395_60cc3abe21.jpg" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/f/c/csm_Trader2021_Keyvisual_800x395_fec0e755d2.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/f/c/csm_Trader2021_Keyvisual_800x395_6281cc66d9.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/f/c/csm_Trader2021_Keyvisual_800x395_60cc3abe21.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div></div></div><div class="ce-bodytext"><p>Melden Sie sich jetzt an und gewinnen Sie einen Jaguar I-PACE oder weitere attraktive Preise.<br /><a href="https://www.trader21.de/?utm_source=ideas-daily&amp;utm_medium=spalte&amp;utm_content=startseite&amp;utm_campaign=trader" title="Opens external link in new window" target="_blank" class="button-highlight">Jetzt teilnehmen und gewinnen</a></p></div></div></div></div>


<div id="c6812" class="content-element  frame frame-default frame-type-textmedia frame-layout-0 frame-space-before-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				HAT IHNEN DIE ANALYSE GEFALLEN?
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-bodytext"><p><strong><span class="button-highlight">Dann abonnieren Sie unseren kostenfreien ideas-daily-Newsletter</span></strong></p></div></div></div></div>


<div id="c15454" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-daily.de/ideas-daily.de/newsletter_registration_2f18k.294mojg.html" frameborder="0" width="360" height="850"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-daily.de/ideas-daily.de/newsletter_registration_2f18k.294mojg.html" target="_blank">weiter</a></p></iframe></div></div>


<div id="c6813" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Newsletter Download
			</h3></header>
    <p>
        <a href="/ideas_daily/pdf/08-2021/20210804_Societe_Generale_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>


<div id="c15456" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-before-medium"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c28019" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c6816" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Kontakt
			</h3></header></div></div>


<div id="c28724" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><a href="https://ideas-daily.de/informationen/kontakt" target="_blank" class="button-highlight">Kontaktformular </a></p><p><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#115;&#101;&#114;&#118;&#105;&#99;&#101;&#46;&#122;&#101;&#114;&#116;&#105;&#102;&#105;&#107;&#97;&#116;&#101;&#64;&#115;&#103;&#99;&#105;&#98;&#46;&#99;&#111;&#109;" class="button-highlight">service.zertifikate@sgcib.com</a></p><p class="button-highlight"><strong>0800 / 818 30 50</strong></p></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/?utm_campaign=ideas-daily&utm_content=marktueberblick&utm_medium=news&utm_source=finanzen-net" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Service">Service</a></li><li><a href="/informationen/kontakt?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Impressum">Impressum</a></li><li><a href="/rechtliche-hinweise?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net" title="Cookie Einstellungen">Cookie Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Ideas Daily" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="10551" class="active menu-col menu-item"><a href="/2021/august/kw-31/4-august/marktueberblick?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Marktüberblick</a></li><li data-uid="10549" class="menu-col menu-item"><a href="/2021/august/kw-31/4-august/technische-analyse-dax?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Technische Analyse DAX</a></li><li data-uid="10548" class="menu-col menu-item"><a href="/2021/august/kw-31/4-august/marktidee?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/service?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/informationen/impressum?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Impressum</span></a></li><li><a href="/informationen/kontakt?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Kontakt</span></a></li><li><a href="/rechtliche-hinweise?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Rechtliche Hinweise</span></a></li><li><a href="/informationen/abonnieren?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net"><span>Abonnieren</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/informationen/service?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Service</a></li><li><a href="/informationen/impressum?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Impressum</a></li><li><a href="/informationen/kontakt?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            
<div id="c96" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/informationen/abonnieren?utm_campaign=ideas-daily&amp;utm_content=marktueberblick&amp;utm_medium=news&amp;utm_source=finanzen-net">IDEAS DAILY ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a144471a48.png" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_5b01971846.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_83eb6f24c7.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a144471a48.png" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" title="Opens internal link in current window" target="_blank" class="button-highlight" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>


        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c22229" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="https://www.trader21.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" class="button-arrow-trader">Börsenspiel Trader 2021: Smart denken – clever handeln! Jetzt anmelden und attraktive Preise gewinnen.</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'https://www.sg-zertifikate.de/product-detail?code=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1623231191" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1623231191" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1623231191" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1623231191" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1623231191" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1623231191" type="text/javascript"></script>



</body>
</html>