<!DOCTYPE html>
<!--[if lt IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Technische Analyse DAX vom 11.08.2022 | ideas daily</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="DAX - Verschnaufpause beendet? | Lesen Sie die aktuelle technische Analyse zum DAX mit den wichtigsten Unterstützungen und Widerständen. Jetzt mehr erfahren!" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/a03b8136e8.css?1660127645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1660117280" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1660117280" media="print">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_evalanche_forms/Resources/Public/Styles/Screen.css?1660117280" media="all">







<meta property="og:title" content="Ideas Daily: Technische Analyse DAX"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2022/august/kw-32/11-august/technische-analyse-dax?utm_campaign=ideas-daily&utm_content=technische-analyse-dax&utm_medium=email&utm_source=ideas-daily-newsletter&utm_term=11082022"><meta property="og:site_name" content="Ideas Daily"><meta property="og:description" content="DAX - Verschnaufpause beendet? | Lesen Sie die aktuelle technische Analyse zum DAX mit den wichtigsten Unterstützungen und Widerständen. Jetzt mehr erfahren!"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png">    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="DAX - Verschnaufpause beendet? | Lesen Sie die aktuelle technische Analyse zum DAX mit den wichtigsten Unterstützungen und Widerständen. Jetzt mehr erfahren!" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="LcarM_NT0ry8nu__zK_X-WWNe6P1hGTSLFPMnJAYIM0" /><link rel="preload" as="style" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400&display=swap" /><link rel="preload" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css" as="style"><link rel="stylesheet" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css">
<link rel="canonical" href="https://www.ideas-daily.de/2022/august/kw-32/11-august/technische-analyse-dax"/>


</head>
<body class="">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe data-cookieconsent="ignore" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md">
                    <div class="col-sm-4 col-xs-2" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md col-sm-8 col-xs-10 logo-large-wrapper logo-right">
                        <a class="sg-logo-small" href="/"></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                    <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/sg-logo-rgb.jpg" width="348" height="72"   alt="Ideas Daily" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Ideas Daily" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 4331 | 11. August 2022, 08:41 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="13870" class="menu-col menu-item"><a href="/2022/august/kw-32/11-august/marktueberblick"><span>Marktüberblick</span></a></li><li data-uid="13869" class="active menu-col menu-item"><a href="/2022/august/kw-32/11-august/technische-analyse-dax"><span>Technische Analyse DAX</span></a></li><li data-uid="13868" class="menu-col menu-item"><a href="/2022/august/kw-32/11-august/marktidee"><span>Marktidee</span></a></li><li data-uid="" class="menu-col menu-item"><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li><li class="menu-col menu-item ideas-daily-us-flag"><a href="https://www.ideas-daily-us.de">Ideas-Daily</a></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"><a href="https://www.trader-boersenspiel.de/sg-depotcontest/web/views/index.xhtml?utm_source=ideas-daily&amp;utm_medium=menue&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank"><span>BÖRSENSPIEL</span></a></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		

    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12">
<div id="c46302" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><strong><a href="https://www.sg-zertifikate.de/Boersennews/?utm_source=ideasdaily&amp;utm_medium=ticker&amp;utm_content=boersennews&amp;utm_campaign=ideas-news" title="Opens external link in new window" target="_blank">+ + + Holen Sie sich das Marktgeschehen aufs Smartphone! Alles zu DAX, Gold, Silber, Öl und Einzelaktien. Jetzt kostenfrei anmelden + + +</a></strong></p></div></div>

</div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
<div id="c46309" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				DAX - Verschnaufpause beendet?
			</h3><p class="subheader-margin ">
		Diese Analyse wurde am
		<time datetime="2022-08-11">
			11.08.2022
		</time>
		um
		<time datetime="2022-08-11">
			08:41
		</time>
		Uhr erstellt.

	</p></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/f/d/csm_DAX_110822_9bbf462d50.png" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/f/d/csm_DAX_110822_59a9c6e5d0.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/f/d/csm_DAX_110822_ed56a53bb5.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/f/d/csm_DAX_110822_9bbf462d50.png" alt="" longdesc="" title="" loading="lazy"></picture><figcaption class="image-caption">
			Datum: 10.08.2022; Quelle: Guidants; Frühere Wertentwicklungen, Simulationen oder Prognosen sind kein verlässlicher Indikator für die künftige Wertentwicklung
		</figcaption></figure></div></div></div></div></div><div class="ce-bodytext"><p>Der <strong>DAX </strong>setzte gestern seinen mehrtägigen Korrekturtrend lediglich zur Eröffnung fort. Nach der Markierung eines <strong>5-Tages-Tiefs bei 13.456</strong> Punkten traten Schnäppchenjäger auf den Plan und initiierten eine Erholungsrally, die im Verlauf des Vormittags in eine enge Seitwärtskonsolidierung mündete. Nach der Veröffentlichung der US-Verbraucherpreisdaten folgte eine weitere dynamische Impulswelle aufwärts bis auf ein <strong>2-Tages-Hoch bei 13.716</strong> Punkten.</p></div></div></div></div>


<div id="c46308" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-left ce-above"><div class="ce-bodytext"><p><strong>Nächste Unterstützungen:</strong></p><ul class="content-list"><p><li>13.629</li><li>13.548-13.581</li><li>13.487</li></p></ul><p><strong>Nächste Widerstände:</strong></p><ul class="content-list"><p><li>13.701/13.746</li><li>13.793</li><li>13.824</li></p></ul><p>Der Index schloss im Bereich der <strong>korrektiven Abwärtstrendlinie</strong> bei 13.701 Punkten. Er versucht sich nun an einer Fortsetzung des <strong>mittelfristigen Erholungstrends</strong> vom Juli-Tief. Bestätigungen für dieses bullishe Szenario lägen in einem Anstieg über die beiden nächsten Hürden bei 13.746 Punkten und 13.793 Punkten. Mögliche nächste Ziele lauten im Erfolgsfall 13.824 Punkte, 13.922/13.957 Punkte und 14.000-14.045 Punkte. Unterstützt ist der Kurs aktuell bei 13.629 Punkten und 13.548-13.581 Punkten. Darunter würden die Chancen für eine zeitnahe Fortsetzung des Aufschwungs sinken. Nächste potenzielle Auffangbereiche liegen dann bei derzeit 13.487 Punkten (steigende 100-Stunden-Linie) sowie bei 13.456 Punkten.</p><p>&nbsp;</p></div></div></div></div>


<div id="c46307" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-">
				Produktideen
			</h3></header></div></div>


<div id="daily-table-wrapper-46306" class="daily-table " width="100%">
    
        <h3 class="headline">Long Strategien</h3>
    
    <table id="daily-table-46306" class="table-type-3" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>BEST Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>Faktor</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>Long</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SD7DG8" target="_blank" class="wkn-link">SD7DG8</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SN177V" target="_blank" class="wkn-link">SN177V</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SH3P7W" target="_blank" class="wkn-link">SH3P7W</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>11.835,4334 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>12.777,3652 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>–</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>12.100,0000 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>12.777,3652 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>–</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel/Faktor*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>7,3</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>14,4</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>10</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>18,89 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>9,73 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>4,55 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div>
<div id="daily-table-wrapper-46305" class="daily-table " width="100%">
    
        <h3 class="headline">Short Strategien</h3>
    
    <table id="daily-table-46305" class="table-type-4" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Unlimited Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>BEST Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>Faktor</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>Short</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SH57Q1" target="_blank" class="wkn-link">SH57Q1</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SN1PHU" target="_blank" class="wkn-link">SN1PHU</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SF6JC9" target="_blank" class="wkn-link">SF6JC9</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>15.172,6377 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>14.390,3593 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>–</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>14.830,0000 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>14.390,3593 P.</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>–</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel/Faktor*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>9,3</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal odd table-col"
                            
                            
                            >
                            <p>19,3</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 odd table-col"
                            
                            
                            >
                            <p>10</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>14,53 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col-normal table-col"
                            
                            
                            >
                            <p>6,90 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-4 table-col"
                            
                            
                            >
                            <p>2,22 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p></p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.sg-zertifikate.de" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>
</p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.<br>
</p>
<p>Informationen hinsichtlich der Offenlegung von Interessen und Interessenkonflikten sowie Angaben zu vorherigen Empfehlungen sind über die <a href="https://www.ideas-daily.de/rechtliche-hinweise/" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">Rechtlichen Hinweise</a> erhältlich.</p>
        </div>
    
</div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c28018" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-after-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Autor
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" alt="" longdesc="" title="" loading="lazy"></picture></figure></div></div></div><div class="ce-bodytext"><h4 style="font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; font-size: 0.8em;">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4><p><span style="font-size: 16px; "></span></p><h3 style="font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; font-size: 0.8em;">Ralf&nbsp;Fayad</h3><div style="clear: both;"></div></div></div></div></div>


<div id="c17304" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENSPIEL TRADER 2022
			</h3></header><div class="ce-bodytext"><p><strong><a href="https://www.trader-boersenspiel.de/sg-depotcontest/web/views/index.xhtml?utm_source=ideas-daily&amp;utm_medium=spalte&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" class="button-highlight">Melden Sie sich jetzt an und gewinnen Sie einen Jaguar F-PACE oder weitere attraktive Preise.</a></strong></p></div></div></div></div>


<div id="c6812" class="content-element  frame frame-default frame-type-textmedia frame-layout-0 frame-space-before-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				HAT IHNEN DIE ANALYSE GEFALLEN?
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-bodytext"><p><strong><span class="button-highlight">Dann abonnieren Sie unseren kostenfreien ideas-daily-Newsletter</span></strong></p></div></div></div></div>


<div id="c43472" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div class="sc-form">
	
    <div id="infos-4060676" class="hidden sc-form-data" data-sid="2f18k.294mojg" data-domain="scnem2.com" data-checkboxes="{&quot;197822&quot;:&quot;Angabe nach DSGVO: Ich bin 16 Jahre oder \u00e4lter*&lt;br \/&gt;\nHinweis: Im Rahmen der EU-Datenschutzgrundverordnung besteht die Pflicht, eine Altersabfrage durchzuf\u00fchren.&quot;,&quot;197821&quot;:&quot;Die &lt;a href=\&quot;https:\/\/www.sg-zertifikate.de\/SiteContent\/1\/1\/2\/922\/91\/Data_Policy_DE.pdf\&quot; target=\&quot;_blank\&quot;&gt;Datenschutzhinweise&lt;\/a&gt; habe ich zur Kenntnis genommen. *&lt;br \/&gt;\nWir nutzen Evalanche von der SC-Networks GmbH als Dienstleister f\u00fcr die Versendung unserer Newsletter. Im Rahmen dieser Anmeldung erkl\u00e4ren Sie sich einverstanden, dass Ihre eingegebenen Daten durch Verwendung von Cookies an Evalanche \/ SC-Networks GmbH \u00fcbermittelt werden. Bitte beachten Sie die &lt;a href=\&quot;https:\/\/www.sc-networks.de\/datenschutz\/\&quot; target=\&quot;_blank\&quot;&gt;Datenschutzbestimmungen&lt;\/a&gt; von Evalanche \/ SC-Networks GmbH.&quot;,&quot;167631&quot;:&quot;ideas Daily&quot;,&quot;212034&quot;:&quot;ideas Daily US&quot;,&quot;&quot;:&quot;&quot;}" data-id="4060676"></div>
    <div id="captcha-site-key" class="hidden" data-sitekey="6LedNk8UAAAAAHAQKCu3XZobdqPX-gMMeVzhfKZH"></div>
    <div id="form_container-4060676">
        <div id="captcha-div"></div>
    </div>
    <div id="success-4060676" class="hidden">
        <p>Vielen Dank für Ihre Anmeldung!<br /> <br /> Wir haben Ihnen soeben eine Aktivierungsemail zugesendet. Bitte klicken Sie hier auf den Aktivierungslink um die Newsletteranmeldung abzuschließen. Dieser Schritt dient Ihrem Schutz vor Fremdeintragung und Spam.<br /> <br /> Bei Problemen mit der Anmeldung stehen wir Ihnen gerne per Email an&nbsp;<a href="mailto:service.zertifikate@sgcib.com">service.zertifikate@sgcib.com</a>&nbsp;sowie unter der Rufnummer 0800 / 818 30 50 zur Verfügung.</p>
    </div>

    <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer=""></script>

</div>
</div></div>


<div id="c6813" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Newsletter Download
			</h3></header>
    <p>
        <a href="/ideas_daily/pdf/08-2022/20220811_Societe_Generale_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>


<div id="c15456" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-before-medium"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c28019" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c6816" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Kontakt
			</h3></header></div></div>


<div id="c28724" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><a href="https://ideas-daily.de/informationen/kontakt" target="_blank" class="button-highlight">Kontaktformular </a></p><p><a href="mailto:service.zertifikate@sgcib.com" class="button-highlight">service.zertifikate@sgcib.com</a></p><p class="button-highlight"><strong>0800 / 818 30 50</strong></p></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service" title="Service">Service</a></li><li><a href="/informationen/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum" title="Impressum">Impressum</a></li><li><a href="/rechtliche-hinweise" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie Einstellungen">Cookie Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Ideas Daily" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="13870" class="menu-col menu-item"><a href="/2022/august/kw-32/11-august/marktueberblick">Marktüberblick</a></li><li data-uid="13869" class="active menu-col menu-item"><a href="/2022/august/kw-32/11-august/technische-analyse-dax">Technische Analyse DAX</a></li><li data-uid="13868" class="menu-col menu-item"><a href="/2022/august/kw-32/11-august/marktidee">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li><li class="menu-col menu-item ideas-daily-us-flag"><a href="https://www.ideas-daily-us.de">Ideas-Daily</a></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"><a href="https://www.trader-boersenspiel.de/sg-depotcontest/web/views/index.xhtml?utm_source=ideas-daily&amp;utm_medium=menue&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank"><span>BÖRSENSPIEL</span></a></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            
<div id="c96" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/informationen/abonnieren">IDEAS DAILY ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a144471a48.png" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_5b01971846.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_83eb6f24c7.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a144471a48.png" alt="" longdesc="" title="" loading="lazy"></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" title="Opens internal link in current window" target="_blank" class="button-highlight" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>


        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c22229" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="https://www.trader-boersenspiel.de/sg-depotcontest/web/views/index.xhtml?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" class="button-arrow-trader">Börsenspiel Trader 2022: Mein Weg an die Börse – Gehen Sie mit! Jetzt anmelden und attraktive Preise gewinnen.</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'https://www.sg-zertifikate.de/product-detail?code=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1660117280" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1660117280" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1660117280" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1660117280" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1660117280" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1660117280" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_evalanche_forms/Resources/Public/Javascript/scripts.js?1660117280" type="text/javascript"></script>



</body>
</html>