<!DOCTYPE html>
<!--[if lt IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Aktueller Marktüberblick vom 17.06.2022 | ideas daily</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="SNB schockt die Märkte | Die wichtigsten Daten zu Indizes, Aktien- und Rohstoffmärkten kurz zusammengefasst. Jetzt lesen!" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/a03b8136e8.css?1650376564" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1650372749" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Print.css?1650372749" media="print">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_evalanche_forms/Resources/Public/Styles/Screen.css?1650372748" media="all">







<meta property="og:title" content="Ideas Daily: Marktüberblick"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily.de/2022/juni/kw-24/17-juni/marktueberblick"><meta property="og:site_name" content="Ideas Daily"><meta property="og:description" content="SNB schockt die Märkte | Die wichtigsten Daten zu Indizes, Aktien- und Rohstoffmärkten kurz zusammengefasst. Jetzt lesen!"><meta property="og:image" content="https://www.ideas-daily.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png">    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="SNB schockt die Märkte | Die wichtigsten Daten zu Indizes, Aktien- und Rohstoffmärkten kurz zusammengefasst. Jetzt lesen!" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="LcarM_NT0ry8nu__zK_X-WWNe6P1hGTSLFPMnJAYIM0" /><link rel="preload" as="style" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400&display=swap" /><link rel="preload" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css" as="style"><link rel="stylesheet" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css">
<link rel="canonical" href="https://www.ideas-daily.de/2022/juni/kw-24/17-juni/marktueberblick"/>


</head>
<body class="">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe data-cookieconsent="ignore" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md">
                    <div class="col-sm-4 col-xs-2" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md col-sm-8 col-xs-10 logo-large-wrapper logo-right">
                        <a class="sg-logo-small" href="/"></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                    <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/sg-logo-rgb.jpg" width="348" height="72"   alt="Ideas Daily" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                    <a href="https://www.ideas-daily.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/ideas-logo.png" width="788" height="173"   alt="Ideas Daily" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 4292 | 17. Juni 2022, 08:41 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="13364" class="active menu-col menu-item"><a href="/2022/juni/kw-24/17-juni/marktueberblick"><span>Marktüberblick</span></a></li><li data-uid="13363" class="menu-col menu-item"><a href="/2022/juni/kw-24/17-juni/technische-analyse-dax"><span>Technische Analyse DAX</span></a></li><li data-uid="13362" class="menu-col menu-item"><a href="/2022/juni/kw-24/17-juni/marktidee"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li><li class="menu-col menu-item ideas-daily-us-flag"><a href="https://www.ideas-daily-us.de">Ideas-Daily</a></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		

    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12">
<div id="c44837" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><strong><a href="https://www.ideas-webinar.de/webinarkalender/?utm_source=ideasdaily&amp;utm_medium=ticker&amp;utm_content=maerkte-im-fokus&amp;utm_campaign=webinar" title="Opens external link in new window" target="_blank">+ + + Kompakt informiert in die nächste Handelswoche starten mit unserer Webinar-Reihe „Märkte im Fokus“. Immer Montagmorgen um kurz nach 9 Uhr. + + +</a></strong></p></div></div>

</div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
<div id="c44850" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				SNB schockt die Märkte
			</h3><p class="subheader-margin ">
		Diese Analyse wurde am
		<time datetime="2022-06-17">
			17.06.2022
		</time>
		um
		<time datetime="2022-06-17">
			08:31
		</time>
		Uhr erstellt.

	</p></header></div></div>


<div id="c44849" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c24962" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><div class="youtube-videos"><div class="cookieconsent-optout-marketing">
   Zum anschauen dieses Videos müssen Sie unsere<a href="javascript:Cookiebot.renew()"> Marketing-Cookies akzeptieren</a>.
</div><iframe width="750" height="422" data-src="https://www.youtube.com/embed/playlist?list=PLwJ1S-g76aA4S-ixDhn_IVCaIFN-mpTvC" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" data-cookieconsent="marketing" allowfullscreen></iframe></div></div></div></div></div>


<div id="c44848" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p>Der <strong>deutsche Aktienmarkt</strong> erlitt am Donnerstag mit nicht abebbenden Zinsängsten einen erneuten Schwächeanfall. Die <strong>Schweizerische Nationalbank </strong>(SNB) überraschte die Marktteilnehmer mit einer deutlichen Anhebung ihres Leitzinses um 50 Basispunkte. Am Nachmittag befeuerten enttäuschend <strong>schwache US-Konjunkturdaten</strong> Rezessionssorgen. Der <strong>DAX </strong>schloss mit einem kräftigen Minus von 3,31 Prozent bei 13.038 Punkten. <strong>MDAX </strong>und <strong>TecDAX </strong>sahen Abschläge von 3,77 und 2,97 Prozent. In den drei genannten Indizes gab es lediglich einen Gewinner und 98 Verlierer. Das Abwärtsvolumen betrug 99 Prozent. Der Volatilitätsindex VDAX-NEW stieg um 2,77 Punkte auf ein 5-Wochen-Hoch bei 31,23 Zählern. Alle Sektorenindizes verbuchten deutliche Verluste. Am schwächsten tendierten Einzelhandelswerte (-8,38%), Technologiewerte (-5,88%) und Versorger (-5,05%). Alle 40 DAX-Werte endeten im negativen Terrain. Die rote Laterne hielt Zalando mit einem Kursrutsch um 12,44 Prozent. Deutlich überdurchschnittliche Abgaben zeigten daneben Delivery Hero (-9,76%), Covestro (-8,69%) und HelloFresh (-7,50%).</p><p>An der <strong>Wall Street</strong> verlor der <strong>Dow Jones Industrial </strong>2,42 Prozent und schloss auf einem neuen Jahrestief bei 29.927 Punkten. Der technologielastige <strong>Nasdaq 100</strong> büßte 4,02 Prozent auf 11.128 Zähler ein. 87 Prozent der Werte an der NYSE endeten im negativen Terrain. Das Abwärtsvolumen dominierte mit 93 Prozent. Es gab ein neues 52-Wochen-Hoch und 1.092 Tiefs. Der <strong>US-Dollar</strong> zeigte sich gegenüber fast allen anderen Hauptwährungen schwächer. Der <strong>Franken</strong> wertete nach dem überraschenden ersten Zinsschritt der SNB seit 15 Jahren massiv auf. USD/CHF fiel gegen Ende des New Yorker Handels um 2,75 Prozent auf 0,9664 CHF. Das <strong>britische Pfund</strong> präsentierte sich nach der allgemein erwarteten Leitzinsanhebung der Bank of England um 25 Basispunkte stark. GBP/USD stieg um 1,47 Prozent auf 1,2348 USD. Die Rendite <strong>zehnjähriger US-Treasuries</strong> gab den zweiten Tag in Folge um fünf Basispunkte auf 3,28 Prozent nach. <strong>Gold </strong>haussierte an der Comex um 2,19 Prozent auf 1.860 USD. <strong>Rohöl </strong>der US-Sorte WTI verteuerte sich um 1,43 Prozent auf 116,96 USD.</p><p>Die <strong>asiatischen Aktienmärkte</strong> tendierten heute früh überwiegend abwärts, konnten sich jedoch im späten Handel von den Tagestiefs absetzen. Der MSCI Asia Pacific Index notierte zuletzt 0,88 Prozent schwächer auf einem 2-Jahres-Tief bei 157,78 Punkten und verbuchte damit den siebten Tag in Folge ein Minus. Die <strong>Bank of Japan </strong>ließ ihre Geldpolitik auf ihrer Sitzung unverändert. Der Yen reagierte mit deutlichen Abgaben. Der Nikkei 225 (-1,43%) stand ebenfalls unter besonderem Druck. Der S&amp;P Future notierte derweil zuletzt 0,96 Prozent höher. Für den DAX wird gemäß der <strong>vorbörslichen Indikation</strong> (13.083) ein Handelsstart im Plus erwartet.</p><p>Heute richtet sich der Blick von der Makroseite auf die endgültigen Mai-Daten zu den <strong>Verbraucherpreisen </strong>in der Eurozone sowie auf die Daten zur <strong>Industrieproduktion </strong>in den USA. Erhöhte Volatilität sollte mit Blick auf den heutigen <strong>großen Verfallstag an den Terminbörsen</strong> eingeplant werden.<br> &nbsp;</p></div></div>


<div id="daily-table-wrapper-44847" class="daily-table " width="100%">
    
        <h3 class="headline">Produktideen</h3>
    
    <table id="daily-table-44847" class="table-type-1" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>USD/CHF</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>BEST Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>BEST Turbo</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SN2TMN" target="_blank" class="wkn-link">SN2TMN</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SH6SXK" target="_blank" class="wkn-link">SH6SXK</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>0,7941 CHF</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>1,1426 CHF</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>0,7941 CHF</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>1,1426 CHF</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>5,6</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>5,4</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>16,91 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>17,45 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p></p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.sg-zertifikate.de" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>
</p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.<br>
</p>
<p>Informationen hinsichtlich der Offenlegung von Interessen und Interessenkonflikten sowie Angaben zu vorherigen Empfehlungen sind über die <a href="https://www.ideas-daily.de/rechtliche-hinweise/" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">Rechtlichen Hinweise</a> erhältlich.</p>
        </div>
    
</div>
<div id="c44846" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c32511" class="content-element  frame frame-default frame-type-html frame-layout-0 frame-space-before-extra-small"><div class="content-element-inner"><div class="cookieconsent-optout-statistics">
    Zum anschauen der Echtzeit-Indexstände müssen Sie <br/>unsere
    <a href="javascript:Cookiebot.renew()">Statistik-Cookies</a> 
    akzeptieren.
</div><iframe class="pdf-hidden" data-src="https://sg-zertifikate.de/underlyings-overview?isExternal=true" data-cookieconsent="statistics" style="border:0px #FFFFFF none;" name="Indexstände" scrolling="auto" frameborder="1" align=aus marginheight="0px" marginwidth="0px" height="1320" width="750"></iframe></div></div></div></div>


<div id="daily-table-wrapper-44845" class="daily-table " width="100%">
    
        <h3 class="headline">Trading-Termine</h3>
    
    <table id="daily-table-44845" class="table-type-2" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Uhrzeit</p>
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Ereignis</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>Schätzg.</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>11:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>EU: Verbraucherpreise Mai</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col positive"
                            
                            
                            >
                            <p>+8,1% gg Vj</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>14:45</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: Rede v. Fed-Chair Powell</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>–</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>15:15</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>US: Industrieproduktion Mai</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col positive"
                            
                            
                            >
                            <p>+0,4% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>16:00</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>US: Index der Frühindikatoren Mai</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col negative"
                            
                            
                            >
                            <p>-0,4% gg Vm</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>N/A</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>DE: Eurex, Großer Verfallstag</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>–</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c28018" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-after-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Autor
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" alt="" longdesc="" title="" loading="lazy"></picture></figure></div></div></div><div class="ce-bodytext"><h4 style="font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; font-size: 0.8em;">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4><p><span style="font-size: 16px; "></span></p><h3 style="font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; font-size: 0.8em;">Ralf&nbsp;Fayad</h3><div style="clear: both;"></div></div></div></div></div>


<div id="c6812" class="content-element  frame frame-default frame-type-textmedia frame-layout-0 frame-space-before-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				HAT IHNEN DIE ANALYSE GEFALLEN?
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-bodytext"><p><strong><span class="button-highlight">Dann abonnieren Sie unseren kostenfreien ideas-daily-Newsletter</span></strong></p></div></div></div></div>


<div id="c43472" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div class="sc-form">
	
    <div id="infos-4060676" class="hidden sc-form-data" data-sid="2f18k.294mojg" data-domain="scnem2.com" data-checkboxes="{&quot;197822&quot;:&quot;Angabe nach DSGVO: Ich bin 16 Jahre oder \u00e4lter*&lt;br \/&gt;\nHinweis: Im Rahmen der EU-Datenschutzgrundverordnung besteht die Pflicht, eine Altersabfrage durchzuf\u00fchren.&quot;,&quot;197821&quot;:&quot;Die &lt;a href=\&quot;https:\/\/www.sg-zertifikate.de\/SiteContent\/1\/1\/2\/922\/91\/Data_Policy_DE.pdf\&quot; target=\&quot;_blank\&quot;&gt;Datenschutzhinweise&lt;\/a&gt; habe ich zur Kenntnis genommen. *&lt;br \/&gt;\nWir nutzen Evalanche von der SC-Networks GmbH als Dienstleister f\u00fcr die Versendung unserer Newsletter. Im Rahmen dieser Anmeldung erkl\u00e4ren Sie sich einverstanden, dass Ihre eingegebenen Daten durch Verwendung von Cookies an Evalanche \/ SC-Networks GmbH \u00fcbermittelt werden. Bitte beachten Sie die &lt;a href=\&quot;https:\/\/www.sc-networks.de\/datenschutz\/\&quot; target=\&quot;_blank\&quot;&gt;Datenschutzbestimmungen&lt;\/a&gt; von Evalanche \/ SC-Networks GmbH.&quot;,&quot;167631&quot;:&quot;ideas Daily&quot;,&quot;212034&quot;:&quot;ideas Daily US&quot;,&quot;&quot;:&quot;&quot;}" data-id="4060676"></div>
    <div id="captcha-site-key" class="hidden" data-sitekey="6LedNk8UAAAAAHAQKCu3XZobdqPX-gMMeVzhfKZH"></div>
    <div id="form_container-4060676">
        <div id="captcha-div"></div>
    </div>
    <div id="success-4060676" class="hidden">
        <p>Vielen Dank für Ihre Anmeldung!<br /> <br /> Wir haben Ihnen soeben eine Aktivierungsemail zugesendet. Bitte klicken Sie hier auf den Aktivierungslink um die Newsletteranmeldung abzuschließen. Dieser Schritt dient Ihrem Schutz vor Fremdeintragung und Spam.<br /> <br /> Bei Problemen mit der Anmeldung stehen wir Ihnen gerne per Email an&nbsp;<a href="mailto:service.zertifikate@sgcib.com">service.zertifikate@sgcib.com</a>&nbsp;sowie unter der Rufnummer 0800 / 818 30 50 zur Verfügung.</p>
    </div>

    <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer=""></script>

</div>
</div></div>


<div id="c6813" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Newsletter Download
			</h3></header>
    <p>
        <a href="/ideas_daily/pdf/06-2022/20220617_Societe_Generale_ideas_daily.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>


<div id="c15456" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-before-medium"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c28019" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c6816" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Kontakt
			</h3></header></div></div>


<div id="c28724" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><a href="https://ideas-daily.de/informationen/kontakt" target="_blank" class="button-highlight">Kontaktformular </a></p><p><a href="mailto:service.zertifikate@sgcib.com" class="button-highlight">service.zertifikate@sgcib.com</a></p><p class="button-highlight"><strong>0800 / 818 30 50</strong></p></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service" title="Service">Service</a></li><li><a href="/informationen/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum" title="Impressum">Impressum</a></li><li><a href="/rechtliche-hinweise" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie Einstellungen">Cookie Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily.de/" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Ideas Daily" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="13364" class="active menu-col menu-item"><a href="/2022/juni/kw-24/17-juni/marktueberblick">Marktüberblick</a></li><li data-uid="13363" class="menu-col menu-item"><a href="/2022/juni/kw-24/17-juni/technische-analyse-dax">Technische Analyse DAX</a></li><li data-uid="13362" class="menu-col menu-item"><a href="/2022/juni/kw-24/17-juni/marktidee">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            
<div id="c96" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/informationen/abonnieren">IDEAS DAILY ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a144471a48.png" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_5b01971846.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_83eb6f24c7.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a144471a48.png" alt="" longdesc="" title="" loading="lazy"></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" title="Opens internal link in current window" target="_blank" class="button-highlight" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>


        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c22229" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="https://www.ideas-magazin.de/boersennews" target="_blank" class="button-arrow">Börsennews direkt auf Ihr Smartphone - jetzt anmelden!</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'https://www.sg-zertifikate.de/product-detail?code=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/vendors.js?1650372749" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1650372748" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1650372749" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1650372749" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/scripts.js?1650372749" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/JavaScript/pushOut.js?1650372749" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_evalanche_forms/Resources/Public/Javascript/scripts.js?1650372748" type="text/javascript"></script>



</body>
</html>